1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Merkwürdiges verhalten eines Multischalters

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von De_Mischel, 11. März 2006.

  1. De_Mischel

    De_Mischel Neuling

    Registriert seit:
    11. März 2006
    Beiträge:
    12
    Anzeige
    Hi, ich wieder. hab ja zwei Threads weiter mein Problem mit dem neuen Multi gepostet. Jetzt hab ich bemerkt, daß wenn ich die Analogen Reciver abklemme, die am DigitalMulti hängen, er nicht mehr einschaltet und der Digitalreciver auch keinen Signalpegel mehr hat. Schalte ich einen Analogen wieder ein, hat der Digitale auch wieder Pegel, findet aber wieder nur 21 Sender. Schätze mal der Multi hat ein Netzteil, was sich abschaltet wenn der letzte Reciver aus geht. Nur warum geht er beim Digitalen nicht wieder an?

    Ich lass mich bald einweisen...

    De Mischel
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Merkwürdiges verhalten eines Multischalters

    Wenn du jetzt mal beschreiben würdest, was du für eine Anlage hast und was du schon probiert hast, könnte man dir hier ja auch antworten. Ich habe aber keine Lust, erst die anderen Threads zu suchen.
    Hier kann ich dir nur empfehlen, an das Kabel, wo du deinen Digitalreceiver anschließen willst, mal einen analogen Receiver anzuschließen.
     

Diese Seite empfehlen