1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Media Encoder 9 mit Cinergy 1400 XE Problem

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von Niine, 11. Mai 2006.

  1. Niine

    Niine Junior Member

    Registriert seit:
    11. Mai 2006
    Beiträge:
    26
    Anzeige
    Hi,
    Ich habe eine Terratec Cinergy 1400 XE und Windows Media Encoder 9.

    Ich möchte mit dem Media Encoder mein empfangenes Bild streamen.
    Allerdings zeigt mir der Encoder nur ein Gerät an, das Video Capture Gerät.

    Wenn ich nun streame, kann ich nur Ton streamen, nicht Bild.

    Ich habe es mit allen mir zur Verfügung stehenden BDA Treibern ausprobiert.
    Kein Erfolg.
    Gibt es ein anderes Programm mit dem ich streamen kann, oder hat jemand einen Rat, was ich evtl falsch mache, oder geht es evtl gar nicht mit der 1400 (XE) ?

    Danke im voraus,
    Jörn Rink
     
  2. Niine

    Niine Junior Member

    Registriert seit:
    11. Mai 2006
    Beiträge:
    26
    AW: Media Encoder 9 mit Cinergy 1400 XE Problem

    Bitte hier nicht antworten, erstelle den Thread im Cinergy Forum, hab ich zu spät gesehen, sry
     

Diese Seite empfehlen