1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

MDS4000FH : Ton- /Bildaussetzer bei Aufnahme und gleichz. Wiedergabe

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von plipek, 12. April 2003.

  1. plipek

    plipek Senior Member

    Registriert seit:
    9. Oktober 2001
    Beiträge:
    186
    Ort:
    München
    Anzeige
    In den letzten Tagen hatte ich mehrfach Probleme bei Aufnahme und gleichzeitiger Wiedergabe.

    Zum einen gab es Ton- und Bildausetzer bei der Wiedergabe (wenn noch eine Aufnahme im Hintergrund lief). Zu anderen hatte der aufgezeichnete Film später auch Aussetzer.

    Das war besonders ärgerlich, da auf Kiosque 3 gerade Ocean´s Eleven ohne Verschlüsselung lief
    :-(

    Hatte Ihr das auch schon beobachtet? Wenn ja , nur bei der Betasoft?

    Ansonsten finde ich die Auswahlmöglichkeit "letzte Unterbrechung" oder "Anfang" bei der Wiedergabe großartig.
    Das manuelle Vorspulen / Suchen hatte mich bei der Ausliefersoft immer genervt.

    Insgesamt kann man mit den neuen Funktionen der Beta also wirklich sehr zufrieden sein.... hoffentlich gibts bald die Final. Wie siehts aus Medion PM?
     
  2. Andreaa

    Andreaa Neuling

    Registriert seit:
    27. Januar 2002
    Beiträge:
    17
    Ort:
    Bischoffen
    Hab ich auch, meißtens bei Sendungen die ich in DD aufnehmen will, wird wohl zuviel(Datenstrom) für das Gerät sein.
     
  3. Saarland

    Saarland Neuling

    Registriert seit:
    9. April 2003
    Beiträge:
    15
    Ort:
    Saarbrücken
    Hallo,

    dieses Problem tritt auch bei mir auf, und zwar leider ziemlich regelmäßig. Zuerst dachte ich, die eingebaute Festplatte würde es nicht so ganz schaffen. Ich habe dann eine 80 GB-HD von Seagate (5400 UPM) eingebaut, an dem Problem hat sich jedoch nichts geändert. Was ich noch probieren möchte ist, eine HD mit 7200 UPM einzubauen. Glaube aber nicht, dass es an der Festplatte liegt. Werde mich diesbezüglich auch noch mit Medion in Verbindung setzen, tippe nämlich auf die Software. Ein weiteres Problem, was auch evtl. die Ursache für die Bild- und Tonaussetzer sein könnte, ist, das Gerät kann sich manchmal nicht zwichen 16:9 und 4:3 entscheiden. Plötzlich schaltet der Fernseher auf Breitbild, obwohl die Sendung in 4:3 ist. Ein paar Sekunden später springt das Bild dann wieder in seine normale Form zurück. Passiert mir nur mit dem Medion. Kann natürlich sein, das der Medion bei Aufnahmen das gleiche Problem hat, was wiederum diese Störung verursachen könnte. Werde das mal beobachten und mich wieder melden.
     
  4. yodacat

    yodacat Junior Member

    Registriert seit:
    8. Januar 2003
    Beiträge:
    129
    Ort:
    Schellerten
    Ich habe bisher nur Tonaussetzer festgestellt.
    Bild war bisher ok.

    Ich hab schon vermutet, es liegt am Vorspulen...
    Die Aussetzer treten bei mir aber nicht nur beim Timeshift, sondern auch bei ganz normalen Aufnahmen auf. Auch bei nicht DD-Aufnahmen.

    Vielleicht hat er manchmal kleine Rechen-Kapazitäts-Probleme...

    Bye Yodacat
     

Diese Seite empfehlen