1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LE40C650 Prob's nach Umzug

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von Andre_S, 3. August 2014.

  1. Andre_S

    Andre_S Junior Member

    Registriert seit:
    13. August 2010
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    das v.g. Gerät ist kürzlich -im Originalkarton- sowohl räumlich, als auch zu einem anderen Kabelanbieter (jetzt KDG) umgezogen.
    Seitdem ist der EPG nach jedem Aus- und wieder einschalten komplett leer und man muß jeden Sender einzeln anklicken um Programm-Info's zu erhalten :confused:, das nervt wenn man einen schnellen Überblick zu den laufenden Sendungen haben möchte!

    2. Es wird daran ein BD-E8500 betrieben, welcher sich in der alten Wohnung (neues HDMI-Kabel, anderer Anschluß:? (jetzt HDMI 1) ) über Anynet selbständig verband, auch dies funktioniert in der neuen Wohnung nicht mehr.

    Was ist mit dem Gerät los..??? Samsung schmeißt mich am Ende jeder Anfrage von der Site.

    vielen Dank und schönen Rest-Sonntag!


    Andre_S
     
  2. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.934
    Zustimmungen:
    3.527
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: LE40C650 Prob's nach Umzug

    Hast Du beim TV die Senderliste komplett zurückgesetzt?!
    Nach dem Aus und einschalten muss der EPG normal immer erst geladen werden wenn das Gerät nicht auf einen anderen Guide Dienst zurückgreifen kann (bzw. dieser überhaupt verfügbar ist)
    Dazu sollte aber die BDA Aufschluss geben.
    Für Anynet wird ein HDMI Eingang "vorgeschrieben". Wenn Du diesen nicht nutzen willst musst Du ihn am TV anders belegen.
     
  3. Andre_S

    Andre_S Junior Member

    Registriert seit:
    13. August 2010
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: LE40C650 Prob's nach Umzug

    Diesen Begriff kenne ich nicht /finde ihn in keinem Menü! Der Sendersuchlauf wurde /mußte komplett neu gestartet werden, da neuer Anbieter (wie oben geschrieben). Der einzigste Unterschied: in der "alten" Wohnung war die Senderliste komplett, nach Wunsch, sortiert; in der "neuen arbeite ich derzeit noch mit "eigenen Kanälen /Favoriten".
    Das WAR in der "alten" Wohnung anders, dort zeigte sich keine derart gravierende 'Vergesslichkeit' (wenn man über wenige Stunden redet!).
    Guter Witz, dieser "Comic - Roman" :D
    Aha. Ich finde weder einen "bestimmten Port", geschweige eine Anleitung zum ändern desselben... (natürlich kann ich mich nicht mehr an die Belegung in der "alten" Wohnung erinnern :winken:) Kann es nicht viell. doch sein, dass das 'neue' HDMI - Kabel nicht alle Signale überträgt /Pole belegt hat?


    THX so much!

    Andre_S
     
  4. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.934
    Zustimmungen:
    3.527
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: LE40C650 Prob's nach Umzug

    zu deutsch, Werkseinstellung
    Nein das war kein Witz!
    Nein! probier einfach die HDMI Eingänge durch aber eine einstellung gibt es definitiv dafür. Und die BDA kann man sich ja auch als PDF herunterladen und einfach mit "STRG+F" danach suchen lassen. ;)
     
  5. Andre_S

    Andre_S Junior Member

    Registriert seit:
    13. August 2010
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: LE40C650 Prob's nach Umzug


    Glaubst Du es /oder auch nicht.., auch diese habe ich nicht gefunden...
    ICH sprach von der Bedienungsanleitung ;) -und diese ist ein WITZ! (das Papier nicht wert, auf das sie gedruckt wurde :).

    Nun ist es an Nr. 2 dran.., geändert hat sich goar nix ;) -ich kann mir beim besten Willen nicht vorstellen, Nr. 3 verwandt zu haben; geschweige 4 + 5 (seitlich!!)



    Aha, wo denn?


    Ich denke eher an einen Defekt /Umbelegung des neuen HDMI - Kabels bzw. dass das Gerät beim Transport, trotz Original - Verpackung "einen weg bekommen" hat.


    Der EPG ist bislang auch ungeklärt; und SO (jedesmal, nach Einschalten "Jungfräulich") nicht hinnehmbar! Ich erwarte von so einem Gerät, dass es zumindest über den Tag heraus die Daten behält....




    LG


    Andre_S
     
  6. DVB-T2500

    DVB-T2500 Platin Member

    Registriert seit:
    29. Dezember 2011
    Beiträge:
    2.197
    Zustimmungen:
    146
    Punkte für Erfolge:
    73
    Technisches Equipment:
    T85 mit 4,8/ 9/13/19,2/26/39/42
    Kjaerulff1 Maximum
    König ANT-UHF31L-KN
    Philips SDV 2940
    DVB-T SK+CZ+A
    2x Gigablue HD Quad+
    2x Edision Argus Mini 2 in 1
    Lglh3010
    Samsung le46c530


    uvm
    AW: LE40C650 Prob's nach Umzug

    Werkseinstellung
    Das geht nur über das "Versteckte" Herstellermenü:)
     
  7. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.934
    Zustimmungen:
    3.527
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: LE40C650 Prob's nach Umzug

    klick
    :)
     
  8. Andre_S

    Andre_S Junior Member

    Registriert seit:
    13. August 2010
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: LE40C650 Prob's nach Umzug


    ..und da kommt 'man' wie hin?? THX!!


    wen wunderts? -der Link führt in's leere. Ok, also direkt auf die Herstellersite; n.B.: die mitgelieferte BDA ist unbrauchbar! Online dann ZWEI (wieso das???) Links:
    http://org.downloadcenter.samsung.c.../20100803161426484/BN68-02558R-00L04_0519.pdf


    http://org.downloadcenter.samsung.c.../20100319185223484/BN68-02558B-00L04_0223.pdf


    Dort dann die Aussage, welche wir (ich ;) ) bereits seit über einem Monat wussten: "
    Verbinden Sie einen der Anschlusse HDMI IN (1(DVI), 2, 3 oder 4) am Fernsehgerat mit dem HDMI OUT-Anschluss am


    entsprechenden Anynet+-Gerat. Verwenden Sie hierfur ein HDMI-Kabel." 1 =getestet, ohne Funktion, 2 =getestet, ohne Funktion; 3 + 4 imhO überflüssig auch noch zu testen!
    Das Ganze hätte man sich schenken können, wenn die Ursprungs - Anfrage ernst genommen worden wäre :(.

    =>ICH bin immernoch der Meinung, daß das HDMI - Kabel 'ne Macke hat /falsch konfiguriert ist; any Statements?




    lieben Dank


    Andre_S
     
  9. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.934
    Zustimmungen:
    3.527
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: LE40C650 Prob's nach Umzug

    Von wegen!:rolleyes:

    Wer hindert Dich daran ein anderes auszuprobieren?!
     
    Zuletzt bearbeitet: 9. September 2014

Diese Seite empfehlen