1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LCD TV - Bildprobleme - Hilfe

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von nickson, 17. September 2013.

  1. nickson

    nickson Neuling

    Registriert seit:
    16. September 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo an alle !

    Vielleicht kann mir irgendwer helfen:

    Mein LCD TV "SEG Hobart" zeigt nach dem einschalten (egal ob vom Strom getrennt oder Standby) schwarzes Bild, man sieht aber, dass die Beleuchtung geht.

    Nach ca. 15 min kommt dann auch meist das Bild.

    Was mir aufgefallen ist:

    Wenn ich den TV auf die Bildseite lege, erscheint das Bild. Stell ich ihn dann langsam wieder Aufrecht, friert ab einer bestimmten Neigung das Bild ein und blendet aus.

    Der Ton geht immer, defekte Elkos oder Kondensatoren etc. konnte ich nach aufschrauben keine erkennen.

    Wenn einmal das Bild im Stand da ist, läuft er durchgehend ohne jegliche Probleme.

    Hat irgendwer zufällig eine helfende Idee ??

    Danke im Voraus

    Grüße

    Nickson
     
  2. HansEberhardt

    HansEberhardt Gold Member

    Registriert seit:
    3. Juni 2012
    Beiträge:
    1.724
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: LCD TV - Bildprobleme - Hilfe

    Kalte Lötstellen?
     
  3. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.194
    Zustimmungen:
    3.620
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: LCD TV - Bildprobleme - Hilfe

    das kann man auch nur im Extremfall. Elkos können auch ohne ausgetretenem Elektrolyt startk an Kapazität eingebüßt haben.

    Ansonsten, wie schon geschrieben, Kalte Lötstelle wäre auch möglich. ;)
     

Diese Seite empfehlen