1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LCD reagiert nicht mehr auf Eingabebefehle!hilfe gesucht!

Dieses Thema im Forum "Plasma, LCD & Projektor" wurde erstellt von nbk90210, 17. Juni 2007.

  1. nbk90210

    nbk90210 Platin Member

    Registriert seit:
    3. Oktober 2006
    Beiträge:
    2.157
    Ort:
    Essen
    Anzeige
    ich bekomm hier voll das k.otzen....

    seit 2tagen funktioniert meinLCD nicht mehr richtig.

    also eigentlich geht alles tadellos. doch nach einer zeit (die zeitspanne ist unterschiedlich) funktioniert die fernbedienung nicht mehr, und auch am lcd selber kann ich nichts mehr machen...

    noch nicht mal in den standby modus kann ich ihn schalten...

    da geht dann nur noch eins: den netzschalter betätigen sodass der lcd ganz ausgeht. wenn ich ihn dann wieder anschalte geht die fernbedienung und der steuerung am lcd selbst auch wieder.


    mir scheint als sei er nach einer zeit überlastet oder so und kann dann nichts mehr.

    mit dem lcd ist nichts passiert....mir kommts so vor als ob das erst so ist eit ich einen neuen sat receiver angeschlossen habe...

    vorher funktionierte er 8 monate ohne probleme...nun sowas.

    kann jemand helfen?
     
  2. nbk90210

    nbk90210 Platin Member

    Registriert seit:
    3. Oktober 2006
    Beiträge:
    2.157
    Ort:
    Essen
    AW: LCD reagiert nicht mehr auf Eingabebefehle!hilfe gesucht!

    so neuer stand der dinge:

    habe vorhin fernsehen geguckt.
    auf einmal wurde das bild einwenig pink und der LCD ging aus.
    auch die standbylampe ging aus...weder am gerät selbst noch an der fernbedeinung konnte ich ihn wieder anschalten.

    dann habe ich den netzschalter auf aus gestellt und ne minute gewartet. wieder angemacht-> er ging noch immer nicht.+
    dann wieder netzschalter auf aus->gewartet und das HDMI kabel rausgezogen. dann konnte ich ihn wieder einschalten und bis jetzt (ca. 40min) läuft er auch ohne probleme.


    kann das iwie mit meinem neuen receiver zusammenhängen?

    kann es sein das mein LCD "überfordert" ist? denn seit ich den neuen receiver habe bi ich noch immer auf der suche nach den besten einstellung und spiel schon viel dran rum (also farbe kontrats, schärfe ect.)
    ist es möglich, dass es dem LCD einfach zu viel ist und er sich deshlab aufhängt?


    ich bitte um hilfe!
     

Diese Seite empfehlen