1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kubuntu fährt nicht hoch

Dieses Thema im Forum "Computer & Co." wurde erstellt von MX2005, 5. Januar 2007.

  1. MX2005

    MX2005 Senior Member

    Registriert seit:
    5. Oktober 2005
    Beiträge:
    269
    Anzeige
    Hallo, nachdem ich Kubuntu installiert habe, fährt der rechner zuerst normal hoch und zeigt die ganzen Sachen an, die geladen werden. Es steht auch hinter jedem Eintrag ein "OK" außer bei PCMCIA Services. Danach wird der Kubuntu Bildschirm angezeigt und nichts geht mehr, ich kann nur den Rechner ausschalten und neu booten. :confused:

    Soweit ich weiß hat das irgendwas mit wlan zu tun (was ich aber gar nicht habe!)

    Rechner:

    ASUS A8N32 SLI Deluxe
    3700+ San Diego
    1024 MDT RAM
    Soundblaster Audigy 2
    Maxtor 120 GB SATA


    Wieso geht das nicht? Ich habe auch die richtige Datei gewählt!
     
  2. Sonicboom_steve

    Sonicboom_steve Senior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    471
    Ort:
    Kreis Aachen
    AW: Kubuntu fährt nicht hoch

    Hi,
    PCMCIA ist normlerweise der Erweiterungsslot bei Notenbooks.
    Ich würde dir empfehlen genauer zu notieren, was dort steht und unter
    http://www.ubuntuusers.de/ mal suchen oder dort zu Posten, da wird die wahrscheinlich besser geholfen.
     
  3. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Ort:
    BaWü
    AW: Kubuntu fährt nicht hoch

    Hier steht wie du den "Bug" umgehst.
    Fast ganz unten, unter PCMCIA Services Hang
     

Diese Seite empfehlen