1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Keine Sender mehr da!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Katzek, 29. November 2013.

  1. Katzek

    Katzek Neuling

    Registriert seit:
    4. September 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen!
    Ich bin nur Anwender und habe kaum Erfahrungen mit Sat-Anlagen. Seit letztem WE tritt bei unserer Anlage (Einfamilienhaus, Orbit Wisi Anlage, 1 LNB mit 4 Anschlüssen, jeder TV Anschluss im Haus hat sein eigenes Kabel direkt vom LNB, philips tv mit integriertem SAT Reciever) folgendes Problem auf:
    Vormittag lief der TV im Wohnzimmer ohne Probleme. Am Nachmittag kam nur noch die Meldung "Kein Signal". Ich habe dann alles neu suchen lassen, trotzdem waren fast alle Sender weg. Bis auf KikaHD und ZDFinfo HD kommen keine weiteren deutschen Sender mehr. Ein anderer TV an einer anderen Dose im Haus funktioniert alles. Ich habe auch den Reciever mal getauscht, leider ohne Erfolg. Auch habe ich den funktionierenden TV mal abgesteckt und nochmals alles suchen lassen. Auch das hat nichts gebracht. Vorher liefen beide TV auch problemlos gleichzeitig.
    Kann mir jemand weiterhelfen?
     
  2. tonino85

    tonino85 Foren-Gott

    Registriert seit:
    21. Mai 2008
    Beiträge:
    13.008
    Zustimmungen:
    426
    Punkte für Erfolge:
    93
    Technisches Equipment:
    SKY Komplett HD
    Telekom MagentaZuhause Hybrid S mit Speedoption L
    EntertainTV Plus
    HW:
    Toshiba 37XV733
    Sony STR-DH540 5.2
    PS4 mit Netflix und Prime
    AW: Keine Sender mehr da!

    LNB defekt.
     
  3. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.815
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Keine Sender mehr da!

    Beim unwilligen Anschluss die F-Stecker am LNB prüfen
    oder das Kabel etwas kürzen und den F-Stecker erneut aufschrauben.

    Oder mal alle LNB Ausgänge nacheinander durchtesten.
    Diesen Anschluss vom LNB trennen und daran dein Kabel anschließen.

    Wenn das erfolgreich sein sollte, ist das LNB teildefekt
    und muss ausgetauscht werden.
     
  4. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.442
    Zustimmungen:
    214
    Punkte für Erfolge:
    73
    AW: Keine Sender mehr da!

    War, während am TV mit gestörtem Empfang immerhin noch die genannten Sender empfangen wurden, einer der anderen TVs zumindest auf Standby eingeschaltet?

    Insbesondere wenn das so war, kommt neben den bereits genannten Gründen (LNB teildefekt, Kabelverbindung mangelhaft) noch ein Defekt des TVs als möglicher Auslöser dazu. Denn würde der TV keine LNB-Spannung mehr ausgeben, das LNB aber anderweitig versorgt werden, sind die genannten Sender (und noch etliche Auslandsprogramme) noch zu empfangen.
     
    Zuletzt bearbeitet: 29. November 2013
  5. Katzek

    Katzek Neuling

    Registriert seit:
    4. September 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Sender mehr da!

    Das kann ich warscheinlich ausschließen, da ich mittels eines 2. externen Recievers getestet hatte.
     
  6. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.442
    Zustimmungen:
    214
    Punkte für Erfolge:
    73
    AW: Keine Sender mehr da!

    Dann war wohl das mit dem Hinweis auf einen Receivertausch gemeint (Fand ich etwas missverständlich, da normalerweise der interne Tuner des Philips, also kein Beistellreceiver, verwendet wird.). Jedenfalls bleiben damit noch LNB und Kabelverbindung.

    Ich würde, da ausgerechnet low-vertical noch funktioniert, eher auf die Kabelverbindung als das LNB tippen. Der vorgeschlagene Tausch der Anschlüsse des LNB bringt Dir Klarheit.
     
  7. Katzek

    Katzek Neuling

    Registriert seit:
    4. September 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Sender mehr da!

    Kann es sein, dass Feuchtigkeit ans LN gelangt ist? Der fehler kam erst nach den letzten nebeligen tagen zum Tragen.
     
  8. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.815
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Keine Sender mehr da!

    Ja....
    Aber nix ist unmöglich.

    Aufgrund deiner Fehlerbeschreibung, gibt es allerdings
    vordergründig via Ferndiagnose nur einen Verursacher
    und das ist das LNB.:winken::winken:
     
  9. Katzek

    Katzek Neuling

    Registriert seit:
    4. September 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Sender mehr da!

    Könnt Ihr mir ein gutes LNB empfehlen?
     
  10. DVB-T2500

    DVB-T2500 Platin Member

    Registriert seit:
    29. Dezember 2011
    Beiträge:
    2.186
    Zustimmungen:
    142
    Punkte für Erfolge:
    73
    Technisches Equipment:
    T85 mit 4,8/ 9/13/19,2/26/39/42
    Kjaerulff1 Maximum
    König ANT-UHF31L-KN
    Philips SDV 2940
    DVB-T SK+CZ+A
    2x Gigablue HD Quad+
    2x Edision Argus Mini 2 in 1
    Lglh3010
    Samsung le46c530


    uvm

Diese Seite empfehlen