1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Keine Sender beim Einschalten der D-Box2

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von viviane, 5. November 2005.

  1. viviane

    viviane Neuling

    Registriert seit:
    5. November 2005
    Beiträge:
    2
    Anzeige
    Beim Einschalten der D-Box2 von Nokia mit Linux und Belios werden keine Sender gefunden. Erst wenn ich über D-Box; Einstellungen; Sendersuche; SAT Finder gehe und bei Transponder oder Satelit 1 mal ok drücke wo dann bei Lock und Synk jeweils ein Häkchen gesetzt wird erst dann sind die Sender da. Schalte ich sie dann wieder aus fängt das selbe Spiel nach ca. 20 Sekunden wieder von vorne an.
    Wo liegt der Fehler?
    Im voraus schon mal vielen Dank
     
  2. Jmittelst

    Jmittelst Gold Member

    Registriert seit:
    29. März 2002
    Beiträge:
    1.373
    Ort:
    Köln
    AW: Keine Sender beim Einschalten der D-Box2

    Schau mal auf http://wiki.tuxbox.org - such da mal nach dem Begriff "Bootlog" - mach eines und poste das dann hier oder noch besser im http://forum.tuxbox.org - dort wird es bestimmt einen geben, der den Fehler findet. Bootlog so lange laufen lassen, bis der Fehler auch eingetreten ist.

    cu
    Jens
     

Diese Seite empfehlen