1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Videosignal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von didder, 12. August 2007.

  1. didder

    didder Neuling

    Registriert seit:
    9. August 2007
    Beiträge:
    9
    Anzeige
    Bei einigen Sendern erscheint kurz die Sprache dann schwarzer Bildschirm mit
    Hinweis "Kein Videosignal". Dieser Hinweis blinkt zwischen 5 und 10 Mal dann erscheint ein Bild.
    Die Hauptsender sind alle einwandfrei.
    Woran könnte es liegen?
    Gruß didder
     
  2. ShadowChaser

    ShadowChaser Senior Member

    Registriert seit:
    22. Oktober 2005
    Beiträge:
    181
    AW: Kein Videosignal

    Ganz pauschal gesagt:
    Am Receiver
     
  3. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Kein Videosignal

    ich habe das auch manchmal bei meiner mobilen anlage. die recherche bei der herstellerfirma lautete sinngemäss, dass es bei den LNB frequenzmässige kleine ausreisser nach oben oder nach unten geben kann.
    man solle sich das so vorstellen, ähnlich dem früheren AFC an UKW radios. das gerät muss praktisch so etwas wie nachregeln und dadurch dauert es einen moment bis alles ok ist.

    durch austausch des LNB wurde das bisher immer beseitigt. ob es bei dir der grund ist, kann ich so nicht sagen.
     

Diese Seite empfehlen