1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein signal beim 2. teilnehmer

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von primetime, 28. Dezember 2008.

  1. primetime

    primetime Neuling

    Registriert seit:
    28. Dezember 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Leute,

    zu meiner premiere hier im forum hab ich schonmal gleich ein anliegen an euch profis.

    wir haben grad bei uns am haus eine skymaster (steinigt mich bitte nicht sofort *gg*) 80cm digi. sat-anlage verbaut. integriert ist ein dual lnb für unsere 2 teilnehmer...das ganze ist nach langer suche endlich auf astra 19e ausgerichtet...nun zum problem:
    der 1. receiver hängt an ca. 12 meter kabel und funktioniert einwandfrei....gute empfangsqualität und alle gewünschten sender empfangbar.
    der 2. receiver hängt an ca. 30 meter kabel (plus eine f-stecker kupplung) und bei ihm ist die empfangsqualität etwas geringer und (das ist das problem) auf einigen transpondern ist gar kein signal, demzufolge gibt es auch einige programme dort nicht.

    meine frage ist nun, woran kann das ganze liege? der einzige unterschied ist die kabellänge, liegt dort vielleicht der hund begraben, weil das signal evt. zu stark gedämpft wird? habe die kupplung und alle f-stecker mehrfach kontrolliert.

    vielen dank für die antworten und lg
     
    Zuletzt bearbeitet: 28. Dezember 2008
  2. slowtogo

    slowtogo Junior Member

    Registriert seit:
    2. Dezember 2008
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: kein signal beim 2. teilnehmer

    Hallo

    mal was einfaches zum Anfang - ist die LNB-spannung am 2. Teilnehmer (Reciever) eingeschaltet ?

    gruß

    slowtogo
     
  3. primetime

    primetime Neuling

    Registriert seit:
    28. Dezember 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: kein signal beim 2. teilnehmer

    habs gecheckt und es ist aktiviert.
     
  4. slowtogo

    slowtogo Junior Member

    Registriert seit:
    2. Dezember 2008
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: kein signal beim 2. teilnehmer

    Hallo,

    dann wirds etwas schwieriger - meistens liegts an schlechten Verbindungen. 30 m sollten bei vernüftigem Kabel kein Problem sein. Habe selber bis zu 40 m je nach Teilnehmer und keine Probleme.

    gruß

    slowtogo
     
  5. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: kein signal beim 2. teilnehmer

    Skymaster Anlage vom Baumarkt und dann "vernünftiges Kabel" ??

    Wiederspricht sich !

    Am flaschen Ende gespart, so sehe ich das !

    Und bei etwas mehr nachdenken wäre rausgekommen erst einmal die beiden Receiver gegenzutauschen und diese als ggf. Fehlerquelle damit auszuschliesen....
     
  6. primetime

    primetime Neuling

    Registriert seit:
    28. Dezember 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: kein signal beim 2. teilnehmer

    wow wird man ja mit höflichkeit förmlich erschlagen...sorry das ich den ganzen tag nix anderes mache als troubleshooting bei sat-anlagen und auch kein millionär bin, das ich mir für hunderte von euronen ne satschüssel leisten kann. ebenso war es für mich als neuling in der materie nicht unbedingt schlüssig, nen funktionierenden receiver zu testen ob er doch nich funktioniert.

    werd es dennoch mal testen.
     
    Zuletzt bearbeitet: 28. Dezember 2008
  7. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.884
    Zustimmungen:
    456
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: kein signal beim 2. teilnehmer

    Sorry - aber ich kann nicht erkennen, dass @Satmanager unhöflich war. Jedenfalls nicht wirklich.;)

    Stellt sich die Frage, warum fragst Du nicht vor dem Kauf einer Satanlage hier nach und lässt Dich vorher beraten.

    Niemand hier hätte Dir für "hunderte Euronen" eine Schüssel aufgeschwatzt.

    Habe noch letzte Woche für einen "armen" Studenten eine 78er Stahl-Triax + Alps Twin LNB + Balkonständer + 2x15m Kathreinkabel LCD95 (ca.50 Cent/m) für zusammen unter 80 Euro konzipiert/justiert und alles ist gut.

    Das LNB ist nun mal das Herzstück einer Satanlage und da sollte man nicht zu Baumarktprodukten greifen.
    Allerdings schrieb hier mal ein absoluter Kenner der Satmaterie allgemein und über LNBs besonders:
    Zitat @Klaus am See:

    Demnach kann auch jedes Marken LNB versagen. Wenn auch eher seltener als die Dinger aus dem Baumarkt.

    Dessen mal ganz ungeachtet:

    Digitalempfang ist receiverabhängig ab ca. C/N von 6dB möglich.
    Das Maximum beträgt 13 bis 15dB.

    Wie und über welche Hilfsmittel Du Deine Antenne justiert hast blieb leider unerwähnt.

    Wurde die Antenne unzureichend justiert und der Empfang findet nach 12m Kabellänge bereits im Grenzbereich statt, dann kann es bei 30m Kabellänge bereits zu Ausfällen beim Empfang über schwächere Transponder kommen oder gar zum Totalausfall bei allen TP.

    Die CN(Signalqualität) Anzeige der Receiver können einen gewissen Aufschluss darüber geben, ob eine Antenne Maximalpegel liefert.
    Auch wenn die Receiver keine Messgeräte sind.

    Wenn mich aus dem Bekanntenkreis/Nachbarschaft jemand mit Empfangsproblemen fragt, wie hoch denn der C/N Wert des/seines Receivers über seine(ähnliche) Satanlage sein sollte, schließen wir gleich den Receiver bei mir an. Da ergeben sich oft ganze Welten.

    Poste doch mal, wie und über welche Hilfmittel Du Deine 80er Antenne justiert hast.
     
  8. Teoha

    Teoha Lexikon

    Registriert seit:
    21. Dezember 2006
    Beiträge:
    38.341
    Zustimmungen:
    4.038
    Punkte für Erfolge:
    213
    AW: kein signal beim 2. teilnehmer

    Auch Sorry, aber ich finde die Antworten zwar auch nicht unhöflich aber "unpassend".

    Wenn der User sich schon vorab für die installierte Baumarkt-Anlage entschuldigt, dann ist es doch gut, oder ? Muss man dann noch darauf rumhacken und runtermachen ? Er weiss doch, das es nicht gerade das Gelbe vom Ei ist.

    Auch Sprüche wie "Hättest Du dich vorher hier informiert" sind überflüssig. Wisst Ihr warum er die Baumarktanlage installiert hat ? Preisgründe, Geschenk, Geerbt,....ist nun mal so und fertig.

    Eine freundliche Frage verdient eine freundliche Antwort und keine philosophischen Abhandlungen über Baumarkt-LNBs.
     
  9. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: kein signal beim 2. teilnehmer

    Ihm wurde doch alles beantwortet was er gefragt hat ! Und noch mehr wie "LNB-Spannung" und "ggf. defekter Receiver" erklärt (incl. wie man das testen/ausschliesen kann).

    Aber WAS soll man mehr erklären wenn man keinerlei mehr Daten zur Anlage hat ?
     
  10. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: kein signal beim 2. teilnehmer

    Ich kann in deinem Beitrag hier keinerlei Erklärungen finden !
     

Diese Seite empfehlen