1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal bei mir (Hausanlage mit 27 Parteien)

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von WinniPuh, 6. Mai 2012.

  1. WinniPuh

    WinniPuh Neuling

    Registriert seit:
    6. Mai 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Morgen!

    Ich habe seit einigen Tagen die Meldung "Kein Signal" und "Kein LNB".

    Doch der Reihe nach:
    In unserem Hochhaus haben wir eine gemeinsame digitale Satellitenanlage die auch gut gewartet wird (zuletzt Ende April). Alle im Haus haben Empfang.

    Bei mir in der Wohnung ist eine Wanddose mit 3 Steckplätzen für Radio, das normale Koaxialkabel und dann der Steckplatz für diesen F-Stecker.

    Wenn ich meinen MEDION-Fernseher (2,5 Jahre alt) mit dem Koaxialkabel verbinde empfange ich einige (20?) Sender.

    Schließe ich aber einen digitalen Receiver an (Humax) bekomme ich keinen Empfang. Egal ob über das HDMI-Kabel oder Scartkabel. Das hat allerdings alles schon mal funktioniert (so vor 4 Monaten). Dann brach laufend mal der Empfang ab über mehrere Stunden.

    Habe selbst einen anderen digitalen Receiver angeschlossen, das Antennenkabel mit 2 F-Steckern neu gekauft und selbst die Wanddose (bzw. nur den Einsatz aus Metall) auch neu gekauft.

    Keine Besserung. Receiver wurden beide in Werkseinstellungen versetzt.
    Der Humax-Receiver zeigt mir manchmal "Kein Signal" oder auch "Kein LNB".

    Der Verwalter unserer Hausanlage meinte, ich sollte mal das Antennenkabel mit den F-Steckern komplett weglassen und den Receiver direkt mit dem Antennenkabel verbinden, das aus der Wand kommt.
    Tja ... da kommt leider auch kein Signal.

    Habe nun alle 4 HDMI-Anschlüsse am Fernseher getestet und ein Notebook angeschlossen. Funktioniert alles.

    Sollten etwa wirklich beide Receiver schon kaputt sein?
    Mein Nachbar hat leider einen Anschluss von Unitymedia, so dass ich die Receiver nicht testen kann (andere Stecker).

    Wenn ich Empfang über das normale Koaxialkabel habe müsste doch die Leitung zur Antenne generell OK sein, oder?

    Was könnte ich noch testen?
    An den beiden Receivern an der F-Steckerbuchse kommen 18V Gleichspannung raus. Also müssten die auch OK sein, oder?

    Da der Fernseher mit dem Receiver nur per HDMI-Kabel verbunden ist schließe ich mal einen Fernsehdefekt aus.

    Was könnte noch die Ursache für den fehlenden Empfang sein?
    Ich hatte doch Monate zuvor so schönen HD-Empfang.

    :eek:

    Gruß WinniPuh
     
  2. Fitzgerald

    Fitzgerald Board Ikone

    Registriert seit:
    6. März 2009
    Beiträge:
    3.047
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Wo kommen denn diese 20 Sender her? :confused:
     
  3. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.820
    Zustimmungen:
    3.463
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Und wie soll das ohne Stecker funktionieren?!
     
  4. WinniPuh

    WinniPuh Neuling

    Registriert seit:
    6. Mai 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Moin!

    Korrektur, es sind nur 10 Sender.
    Die kommen aus der dose in der Wand. Allerdings nur vom normalen Antennenanschluss (Koaxialkabel) und das steckt in der Wanddose und geht direkt zum Fernseher.

    Ich denke, das ist dieser terrestische Empfang, oder?
     
  5. Radiohörer

    Radiohörer Guest

    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Was verstehst du unter "aus der Dose in der Wand"?
    Die digitalen Sender, wenn überhaupt möglich kommen auch aus der Dose.:eek:

    Ansonsten würde ich dir Empfehlen, dich zu diesem Thema mit deinem Vermieter auseinanderzusetzen. Der weiß es am besten.
     
  6. WinniPuh

    WinniPuh Neuling

    Registriert seit:
    6. Mai 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Indem man den Receiver ganz, ganz dicht an die Wanddose "drückt" und das Antennenkabel, das aus er Wand kommt (wenn man die Wanddose entfernt) und direkt in den Receiver steckt.

    Von meinem Antennenkabel (Verbindung zwischen Wanddose und Receiver) kann die F-Stecker leider nicht abmachen und so anschrauben, da mein Kabel aus einem "Guß" ist.

    Aber zum Testen sollte es reichen denk ich, wenn man den Receiver direkt mit dem Kabel aus der Wand verbindet und den Suchlauf startet.

    Bei dem einen Receiver wird mir beim Suchlauf auch ganz kurz das Antennensignal angezeigt für 1 - 2 Sekunden. Mal 50 oder 60% Empfang und dann NULL während des gesamten Suchlaufs.

    :(
     
  7. Radiohörer

    Radiohörer Guest

    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Vielleicht ist an dieser Dose kein Digitalempfang möglich, sondern nur ein Analogempfang.
     
  8. Radiohörer

    Radiohörer Guest

    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Der analoge terrestrische Empfang wurde abgeschaltet. Dies ist jetzt ausschließlich digital möglich.
     
  9. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.820
    Zustimmungen:
    3.463
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Das funktioniert nicht! Wenn Du pech hast bekommst Du dann einen Kurzschluss und dann wars das mit dem Receiver!
     
  10. Radiohörer

    Radiohörer Guest

    AW: Kein Signal bei mir (Hausanlage mit 27 Parteien)

    Man kann das schon machen. Mann muss aber vorher den Stromstecker des Receivers ziehen. ;)
     

Diese Seite empfehlen