1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal bei Digidish 33

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von harrinb, 24. Juli 2004.

  1. harrinb

    harrinb Neuling

    Registriert seit:
    24. Juli 2004
    Beiträge:
    1
    Anzeige
    Guten Abend,
    ich kämpfe den ganzen Tag mit der Einrichtung der Digidish 33 auf Astra19,2E. Die Signalstärke ist 99, aber die Signalqualität bleibt bei 0. Habe den Universal-LNB bereits ausgetauscht, ohne Erfolg bei der Signalqualität. Der Einsatz eines Satfinders ergab einen Ausschlag bis 10. Der im Komplettpaket enthaltene Receiver Digit 4 S von Technisat wurde bereits an einer anderen Anlage getestet; dort funktionierte er auf Anhieb. Das Koaxialkabel mit den beiden F-Steckern hat mir der Verkäufer zusammengebaut; einen Fehler im Kabel schließe ich bei der Signalstärke aus.
    Die automatische Sendersuche speichert keine Sender; bei den per default hinterlegten Sendern - z.B. ARD - kommt als Fehlermeldung immer "kein Signal".
    Könnte mir jemand einenTip geben, wo ich zur Fehlerbeseitigung ansetzen muß?
    Vielen Dank im voraus und einen streßfreien Sonntag wünscht
    harrinb
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Signal bei Digidish 33

    Der häufigste Fehler ist wohl, dass der falsche Satellit angepeilt wird. In vielen Fällen ist der Spiegel zu weit nach Osten gedreht und zeigt auf Astra 2 (28,2°E) statt auf Astra 1 (19,2°E).
     
  3. hFearly

    hFearly Neuling

    Registriert seit:
    9. August 2004
    Beiträge:
    1
    AW: Kein Signal bei Digidish 33

    harrinb geht dein empfang jetzt ? ich probiere nun schon seit Tagen einen Sender zu bekommen - Signal ist bei mir bei 72% aber Qualität 0.0 und selbst beim milimter genauen schwenken tut sich nichts. Als referenz stehen hier auf dem Dach 2 80er Schuesseln also sollte meine richtung passen ^_^
    LNB habe ich bereits austauschen lassen, da ich zuerst dachte das es daran liegt.

    Also wer hat das gleiche Problem (gehabt) ?
     
  4. vespa

    vespa Neuling

    Registriert seit:
    23. September 2004
    Beiträge:
    8
    Ort:
    Lüneburger Heide
    AW: Kein Signal bei Digidish 33

    Ich, ich hatte das gleiche Problem wie Du und war auch seit Tagen am fummeln, ohne Erfolg! Da ich die gleich Anlage wie Du hast, kann ich ein wenig aus meiner Erfahrung berichten. Ich ging wie Du von einem defekten LNB aus (habe aber nicht mehr den originalen, sondern ein Quad-LNB von Invacom mit 0,3 dB) und hatte den 2. Ausgang angeschlossen - mit dem gleichen Ergebnis. Verzweifeln war nicht angesagt, nur probieren und ich habe dieses Problem gelöst. Als Transponder hatte ich wie Du Astra 19,2° angewählt. Dieser Transponder hat eine eigene Frequenz (wie die Frequenz eines Radiosenders z. B. im Autoradio), die in dem Receiver DIGIT 4 S bereits von TechniSat eingegeben wurde. Deine Signalstärke ist bei 99%, toll, aber kein Empfang von Sendern, da ich davon ausgehe, dass Du den falschen Satelliten angepeilt hast (Deine Signalqualität ist bei 0 = die Frequenz von Astra 19,2E stimmt nicht mit der Frequenz Deines empfangenen Satelliten überein). So war es auch bei mir, ich hatte bei mir über einen Kompas 160,8° angepeilt, mit einem ähnlichen Ergebnis wie Du. Danach habe ich die Schüssel etwas weiter nach Osten verdreht und die Sinalqualität dabei mit einem angeschlossenem Fernseher überprüft - und siehe da, auf einmal kam die Sinalqualität nach oben und im Hintergrund war auf einmal ein Fernsehbild zu sehen. Du kannst Dir sicher vorstellen, was für Luftsprünge ich nach Tagen der Suche gemacht hatte. Ich hoffe, dass ich mit meiner eigenen Erfahrung Dir helfen konnte. Gruß Vespa
     

Diese Seite empfehlen