1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein RTL und RTL2 auf 12188 Mhz

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von digimonteur, 26. April 2006.

  1. digimonteur

    digimonteur Junior Member

    Registriert seit:
    25. Mai 2005
    Beiträge:
    74
    Anzeige
    Es geht alles auser diesen beiden Kanälen. Andere D-Receiver haben keine Störung an der selben Leitung. Senderinfo und EPG werden empangen und dargestellt :confused: aber kein Bild und Ton. Super-RTL und der Rest von diesem Transponder funktionieren tadellos. Vieleicht:D hat mein Receiver ja schon die neue Privatsender-Verschlüsselung und ich muß nur noch warten bis die Freien ihre Ausstrahlung codieren.
     
  2. Schwalbe

    Schwalbe Gold Member

    Registriert seit:
    26. Dezember 2005
    Beiträge:
    1.671
    Ort:
    NRW
    Technisches Equipment:
    Philips 42 PFL 7665H
    Philips HTS 8562
    Vu+ Duo
    Edision Pingulux
    Sky Komplett incl. HD
    HD+
    AW: kein RTL und RTL2 auf 12188 Mhz

    ^^


    hast schonma die beiden sender gelöscht und einfach ma n neuen suchlauf gem,acht?
     
  3. z/OS

    z/OS Platin Member

    Registriert seit:
    17. September 2002
    Beiträge:
    2.131
    Ort:
    Rheinbach
    Technisches Equipment:
    Technisat HD S2
    AW: kein RTL und RTL2 auf 12188 Mhz

    oder mal der Receiver auf die Werkseinstellungen zurücksetzen.
    ist mit 99% Wahrscheinlichkeit ein Receiverproblem
    Gruß
    Thomas
    btw: Was ist das für ein Receiver?
     
  4. digimonteur

    digimonteur Junior Member

    Registriert seit:
    25. Mai 2005
    Beiträge:
    74
    Comag SL55 - kein RTL und RTL2 auf 12188 Mhz

    So sollte das Thema eigentlich heißen. Also Sender löschen und Suchlauf-erfolglos; Werkseinstellung und neuer Satsuchlauf ebenfalls erfolglos. Pidwerte stimmen auch. Ist halt komisch, daß die anderen Sender funktionieren- Filtert da irgendwas die Audio und Videopids für die beiden
    Kanäle aus dem Datenstrom. Wäre ja der Hammer:eek:

    Comag SL 55 baugl. Comag FTA311 OTA - Comag FTA III OTA - FTE 390 - Univers 4101
     

Diese Seite empfehlen