1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Premiere HD,arte,alpha usw.!?!?!?

Dieses Thema im Forum "Sky HD/UHD" wurde erstellt von Nur der OFC, 5. Juli 2008.

  1. Nur der OFC

    Nur der OFC Neuling

    Registriert seit:
    5. Februar 2008
    Beiträge:
    2
    Anzeige
    Hallo zusammen!!!

    ich hoffe hier kann mir jemand helfen.
    Habe seit gestern eigentlich Premiere HD mit dem Philps DCR 9000
    aber beim Sender suchen taucht kein Premiere HD auf!!!

    Nach unzähöigen telefonaten bin ich kein Stück weiter als vorher,
    da zwar arte, br alpha, usw. in der Liste sind aber Bildschirm
    schwarz bleibt wird vermutet der Hausverstärker geht nicht
    auf die erforderliche 674 MHz.

    Dieser ist von Hirschmann Type GHV 30 und es steht irgendwas
    drauf mit über 800 MHz.!!

    Mir fällt nix mehr ein was ich noch tun kann!!!!:confused:

    Wär kann mir helfen!?!?!

    Vielen Dank
    Gruß
    Andreas
     
  2. clehner

    clehner Senior Member

    Registriert seit:
    2. November 2003
    Beiträge:
    205
    Ort:
    Berlin
    AW: Kein Premiere HD,arte,alpha usw.!?!?!?

    Das ist gut möglich. Bei mir ist Premiere-HD einmal am falschen Kabel auf den letzten 1,50m gescheitert, auch das ist möglich (hatte zu hohe Dämpfung). Was sagen denn die Signal-Level?
     
  3. Nur der OFC

    Nur der OFC Neuling

    Registriert seit:
    5. Februar 2008
    Beiträge:
    2
    AW: Kein Premiere HD,arte,alpha usw.!?!?!?

    Grüße Dich,

    ach du liebe Zeit jetzt vielleicht doch das Kabel oder was!?!?!?

    Also Signalstärke so um die 65 % und die Signalqualität 100 % !!!

    Was wäre es für ein Kabel und mit dem dann nochmal Sendersuchlauf?!?!?

    Gruß
    Andreas
     
  4. clehner

    clehner Senior Member

    Registriert seit:
    2. November 2003
    Beiträge:
    205
    Ort:
    Berlin
    AW: Kein Premiere HD,arte,alpha usw.!?!?!?

    Versuche einfach das Kabel (bzw. den Kabeltyp) zu tauschen, Sendersuchlauf ist nicht nötig. Hatte selbst ein teures 'Clicktronics', das nicht funktionierte :eek:
     

Diese Seite empfehlen