1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von bigman05, 11. August 2007.

  1. bigman05

    bigman05 Neuling

    Registriert seit:
    11. August 2007
    Beiträge:
    7
    Anzeige
    hallo,
    ich habe seit heute mittag, ca. 15h, keinen astra-empfang mehr. ich empfange einzeln noch arte oder polnische kanäle aber die deutschen sind alle weg. heute morgen liefen die kanäle noch und jetzt so was...
    gibt es probleme mit dem satelliten? habt ihr auch probleme mit dem empfang?
    gruß
     
  2. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: kein empfang

    Die angegeben Programme senden im Lowband. Dein LNBlock ist demnach für das Highband ausgefallen, auf dem fast alle deutschen Programme senden. Also für wenige Euro den LNBlock austauschen.
     
  3. bigman05

    bigman05 Neuling

    Registriert seit:
    11. August 2007
    Beiträge:
    7
    AW: kein empfang

    ok, hat sich erledigt
     
  4. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: kein empfang

    Was ist passiert - war doch nur ein Kabel nicht korrekt ...
     
  5. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.551
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: kein empfang

    Immer wieder Klasse wie man hier von manchen Usern im Regen, sprich ohne Antwort stehen gelassen wird.
    Da macht Antworten so richtig Spaß.:(
     
  6. AW: kein empfang

    Sa-Abend, vielleicht ist er nur weg, Geduld ....;)
     
  7. bigman05

    bigman05 Neuling

    Registriert seit:
    11. August 2007
    Beiträge:
    7
    AW: kein empfang

    hallo leute. gestern hat sich das problem irgendwie selber behoben. am abend lief alles wieder wunderbar. nur wollte ich jetzt wieder bisschen rumzappen und siehe da! es geht wieder nicht:( was soll ich bloß tun?
     
  8. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
  9. arcade99

    arcade99 Board Ikone

    Registriert seit:
    21. Juli 2002
    Beiträge:
    4.971
    Technisches Equipment:
    Dreambox 7020HD
    Dreambox 800HD SE (2x)
    Technisat HD S2 Plus
    Technisat HD8-S
    Triax TDS 88cm
    Schwaiger 5/8 (SEW 5458)
    AW: kein empfang


    Jetzt, wo es doch wieder nicht klappt, da ist er doch wieder da. ;)
     
  10. bigman05

    bigman05 Neuling

    Registriert seit:
    11. August 2007
    Beiträge:
    7
    AW: kein empfang

    hey leute, an der feuchtigkeit liegts auch nicht. hab gerade nachgeschaut, alles ist an seinem vorgesehenen platz usw....
    bin ich denn der einzige, bei dem astra nicht mehr läuft? :confused:
     

Diese Seite empfehlen