1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von mbo84, 19. September 2010.

  1. mbo84

    mbo84 Neuling

    Registriert seit:
    19. Juni 2010
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    vor einiger Zeit habe ich mich hier im Forum mit folgendem Thema austoben dürfen: http://forum.digitalfernsehen.de/fo...-tauglich-empfange-keine-low-band-sender.html

    Ich fasse mein Problem nochmal kurz zusammen:

    Bei mir sind alle Sender die im Low-Band senden gestört, dazu zählen unter anderem ARD HD und ZDF HD. Der Grund hierfür ist ein Störsignal, dass über den Schutzleiter der Steckdose in den Fernseher geführt wird (ist das einzige Gerät mit Schuko Stecker) und von da aus über das HDMI Kabel in den Receiver weitergeleitet wird. Wird ein Fernseher OHNE Schuko Stecker verwendet, funktioniert alles einwandfrei.

    Prinzipiell ist es egal welches Gerät einen Schuko Stecker hat, denn wenn dieses in irgendeiner Weise mit dem Receiver verbunden ist, kommt es zu den Störungen. Das habe ich dadurch bestätigen können, dass ich meinen PC mit Schuko Stecker mit einem LAN Kabel an den Receiver angeschlossen habe. Die Folge: Alle Low-Band Sender gestört.

    Was ich bisher versucht habe:

    - Kontakte des Schutzleiters testweise abgeklebt -> alles OK
    - Netzfilter zwischen Fernseher und Steckdose geschaltet -> Sender gestört
    - Andere Steckdosen ausprobiert -> Sender gestört
    - Verschiedene Ausgänge des Multischalters probiert -> Sender gestört
    - etc...

    Kurzum, es liegt definitiv am Schutzleiter. Jetzt zu meiner Frage: Kann man solche Störungen messen, mit einem Oszi z.B. oder fällt euch noch etwas ein, wie man diese Störungen dämpfen kann?
     
  2. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Unterschiedliche ("High" und "Low") Frequenzbänder beziehen sich NUR auf den Weg zwischen Satellit und LNB, nur dort sind es wirklich unterschiedliche Frequenzbereiche, vom LNB werden beide auf ein und dasselbe Frequenzband umgesetzt, am Multischalter erfolgt die Auswahl welche Belegung durchgeschaltet wird - eben weil alles auf dasselbe Band umgesetzt wird, braucht man ja so einen Umschalter, als externen Multischalter oder eingebaut im LNB!
    Ab Antenne gibt es also frequenzmässig gar keinen Unterschied mehr zwischen "High" und "Low"-Programmen, ein äusseres Störsignal würde also immer stören. Da ist also schon einmal ein Denkfehler, der dich möglicherweise auf dem falschen Weg schickt.

    Deine Fehlerbeschreibung könnte darauf hindeuten, dass du an deiner Anlage den Potentialausgleich vergessen oder falsch realisiert hast und jetzt Brummschleifen baust, und das Fremdpotential die Geräte beinflusst - beschreib mal ob und wie du den Potentialausgleich vornimmst.
     
    Zuletzt bearbeitet: 19. September 2010
  3. Isotrop

    Isotrop Board Ikone

    Registriert seit:
    13. September 2006
    Beiträge:
    3.774
    Zustimmungen:
    36
    Punkte für Erfolge:
    58
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Sicher nicht ;) Hört sich nach verschlepptem Potential an. Würde mich so auch nicht wundern, da die Anlage über keinen (für mich sichtbaren) Potentialausgleich verfügt

    Wurde in dem anderen Thread (3 Seiten bei meiner Foren-Ansicht) auch ellenlang erklärt/bestätigt, richtig eingegangen wurde darauf nicht. Wieso dein Elektriker hier noch keine Abhilfe geschaffen hat, ist mir schleierhaft

    Lässt den Schutzleiter vom TV halt abgeklebt, wenns damit geht. An echter Ursachen/Fehlerbehebung scheint von deiner Seite leider kein Interesse zu bestehen
     
  4. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Das "gute" an dieser Lösung ist, dass es die hauptsächliche Fehlerquelle (den uneinsichtigen Bastler, der auf seiner Ansicht beharrt) beim nächsten Isolationsversagen dauerhaft beseitigt - und zwar exakt zwei Meter unter die Erde :). Und schon ists vorbei mit dem Gefasel von geheimnisvollen "Störsignalen"...
     
  5. mbo84

    mbo84 Neuling

    Registriert seit:
    19. Juni 2010
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Also ich bin sehr wohl an einer Behebung der Ursache interessiert. Mit dem Abkleben der Schutzkontakte ist es definitiv nicht getan, da dies lebensgefährlich werden kann.

    Danke teucom für deine Erklärung. Ich bin auf dem Gebiet der Elektrik und Sat-Anlagen leider nicht der Beste... :winken:
    Ich gehe mal davon aus, dass ein nachträglicher Potentialausgleich an einer Sat-Anlage nicht ganz einfach ist oder?
     
  6. Byti

    Byti Silber Member

    Registriert seit:
    24. August 2007
    Beiträge:
    572
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Das kann man so nicht beantworten.
    Du musst "nur" eine fachgerechte Erdung von Satanlage zur PAS legen und anschließen. Inwieweit das aufwändig ist entscheiden deine örtlichen Gegebenheiten.
     
  7. mbo84

    mbo84 Neuling

    Registriert seit:
    19. Juni 2010
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Wäre es denn testweise möglich, die Koaxleitungen über den Schutzleiter einer Steckdose zu erden?
     
  8. MartinP

    MartinP Board Ikone

    Registriert seit:
    14. Januar 2007
    Beiträge:
    3.688
    Zustimmungen:
    222
    Punkte für Erfolge:
    73
    Technisches Equipment:
    Humax F3-FOX-CI
    Gibertini-Schüssel
    Pearl-Quad-Switch-LNB -> Tonne
    Alps Quad LNB f. 19.2 E
    2 x Alps Single LNB f 28,5 E u. 9.0 E

    Edision Argus Vip

    Unitymedia 2Play 100
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Hmm,
    wenn die Antennenleitung nicht in den Potentialausgleich eingebunden ist, ist die Anlage sowieso nicht "Stand der Technik".

    Jedenfalls ist das Erden der Koaxialleitung über den Schukostecker weniger gefährlich, als das Abkleben der Schutzkontakte am Fernseher...

    Ob das Erden was bringt, ist die andere Sache.

    Aus der Entfernung kann man aber zu dem Thema sowieso nicht viel sagen.

    Wenn die Antennenanlage schon nicht in den Potentalausgleich eingebunden ist, liegt die Wahrscheinlichkeit hoch, daß auch die Elektroinstallation nicht aktuell ist. Womöglich noch "klassische Nullung"...
     
  9. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.251
    Zustimmungen:
    1.423
    Punkte für Erfolge:
    163
    AW: Kein Empfang von Low Band Sendern -> Störsignal auf Erdleitung

    Das Problem ist, das Netz-Ausgleichsströme über das Antennenkabel fließen. Dadurch entsteht ein Brumm, der den 22kHz-Detektor dazu bringt, ständig ins Highband zu schalten. Die Brummspannung zwischen Schirm und Innenleiter entsteht entweder im Koaxkabel selbst über die Transferimpedanz, oder an den Masseverbindungen des Multischalters.
    Abhilfe kann nur dadurch geschaffen werden, daß die Brumm-Strombelastung auf dem Koaxkabel minimiert wird. Dazu müssen die verschiedenen Potentiale ausgeglichen werden (->Potentialausgleich).
    Es gibt zwei Möglichkeiten, warum überhaupt eine Potentialdifferenz auftritt:
    1. Die Antennenanlage selbst hat keinen PA und die Ableitströme der Receivernetzteile suchen sich den Weg zur Erde. Weil du ein Empfangsgerät mit Schuko hast, nehmen sie diesen Weg.
    2. Du hast in der Wohnung eine klassische Nullung und einen relativ hohen Übergangswiderstand im Nulleiter, bzw. in der Hausverteilung gibt es ein Problem zwischen PE/N-Verbindung unn der "echten" Erde.
    Beide Probleme lassen sich nur durch eine Elektro-Fachkraft beheben. Die Verbindung Antennendose-Schutzkontakt würde nur ein Ton-Brummen im Empfangsgerät vermindern, das Schaltproblem behebt es nicht, weil der Strom weiterhin "vagabundiert". Du hast doch geschrieben, daß du einen bekannten Elektriker hast, lass ihn doch mal (mit einem Zangenamperemeter) messen, was da für Ströme fließen. Vielleicht motiviert das, das Problem an der Wurzel zu packen.

    Klaus
     

Diese Seite empfehlen