1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein Bild bei Premiere

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von brdi, 10. April 2009.

  1. brdi

    brdi Neuling

    Registriert seit:
    10. April 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe ein Problem mit meinem TechniSat Receiver, seit heute morgen empfange ich kein Premiere mehr, alles andere geht. Haben hier Sat empfang.
    Kann mir jemand einen Tip geben

    Gruß
    brdi
     
  2. Schwalbe

    Schwalbe Gold Member

    Registriert seit:
    26. Dezember 2005
    Beiträge:
    1.671
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42 PFL 7665H
    Philips HTS 8562
    Vu+ Duo
    Edision Pingulux
    Sky Komplett incl. HD
    HD+
    AW: kein Bild bei Premiere

    Was kommt für eine Fehlermeldung?

    Einfach um schonmal zu sehen ob es an der Smartcard oder dem Empfang geht.
     
  3. smn

    smn Platin Member

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    2.040
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Technisat HD S2

Diese Seite empfehlen