1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kanäle gehen nach und nach verloren

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von tokenone, 25. Juni 2011.

  1. tokenone

    tokenone Neuling

    Registriert seit:
    24. Juni 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    Ich hoffe ihr könnt mir hier weiterhelfen. Ich hab seit ca. 5 Monaten bei KMS in München das Kabel TV + Internet Angebot in Anspruch genommen. Als receiver ab ich mir den (von KMS empfohlenen) technisat HD8C geholt. ( Für Sky dann später noch mit ner alphacrypt light nachgerüstet )

    Vor ca. 1 Monat fing ARD HD und ZDF HD sporadisch an auszufallen, bis sie dann 2 oder 3 Tage später permanent weg waren. Ab und an (ca. 1 mal / monat seitdem) waren sie mal wieder zu empfangen aber im großen und ganzen eigentlich immer mit der Meldung "Kein Signal" weg (obwohl teilweise die aktuelle Sendung unten eingeblendet wird, was er eigentlich nicht macht, wenn er kein Signal von einem Sender bekommt). Kurz danach ging das selbe Spiel mit Sky Sport 2 HD und History HD los. Und jetzt vor ner Woche auch mit DMAX.

    Als ich den receiver zum ersten Mal in Betreib genommen hatte habe ich ebenfalls kaum Programme empfangen ( ~250 anstatt der "normalen" ~350). Damals konnte auch kein ARD HD und ZDF HD empfangen werden. Hab das dann dadurch gelöst, dass ich ein anderes Antennenkabel genommen hab.

    Soviel zur Vorgeschichte. Meine Frage ist nun, ob jemand schonmal sowas ähnliches hatte. Hab mir jetzt grad nochmal ein neues Kabel bestellt, da das aktuelle nur 2 fach geschirmt war und ich mir erhoffe, dass das problem vllt durch ein höher qualitatives weggeht. Gibt es denn da bei den Kabeln "Verschleiss" ?? Ich hatte eigentlich nie groß ruckler im Bild oder Bildausfälle, nur dass er eben die Programme dann von einem moment auf den nächsten gar nicht mehr reinbekommt und auch nicht mehr findet.

    So, verflixt, ganz schön viel Text geworden. Ich hoffe, ich habe alle wichtigen Infos reingepackt. Hoffe, jemand kann mir hier weiter helfen bzw. nen Tipp was der nächste Schritt wäre. KMS hat mir gleich mal damit "gedroht", dass ich einen Störungstechniker selbst zahlen müsste, wenn sie ihn schicken und es nicht an der Leitung liegt. Dashalb wollte ich erstmal die DIY lösungsansätze ausloten :)

    Schöne Grüße,
    Andi
     
  2. Allgäuspezi

    Allgäuspezi Neuling

    Registriert seit:
    27. Mai 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kanäle gehen nach und nach verloren

    Ich habe bei allen dritten Programmen und den HD-Sendern keine bzw. sehr schlechte und schwankende Signalqualität bekommen. Dabei ist es vorgekommen, dass ich vier Sender teilweise gar nicht bekommen habe.

    Bei mir lag es daran, dass ich zwei Fernseher an einem Verteiler angeschlossen hatte. Analog ist die schlechtere Qualität nicht aufgefallen, aber eben digital.

    Ich habe einen Verstärker an die Antennendose angeschlossen und nun funktionieren alle dritten und HD-Programme einwandfrei.

    Vielleicht hast du ein ähnliches Problem.
     

Diese Seite empfehlen