1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

jack the grabber probleme !

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von boss, 5. September 2009.

  1. boss

    boss Junior Member

    Registriert seit:
    3. April 2009
    Beiträge:
    52
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    LCD TOSHIBA
    VU+ Duo2
    Anzeige
    hallo zusammen !

    habe mit dem jtg-progamm probleme !

    nach der installation der software jtg wird mir beim

    versuch einer aufnahme zu starten die fehlermeldung

    " Der Objektverweis wurde nicht auf eine Objektinstanz

    festgelegt " angezeigt ! wo liegt hier der fehler ?

    Danke und Gruß vom BOSS !

    :confused:
     
  2. IGLDE

    IGLDE Talk-König

    Registriert seit:
    31. August 2003
    Beiträge:
    6.110
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: jack the grabber probleme !

    Ich hab hier was bei Microsoft gefunden

    BUG: Fehlermeldung "Der Objektverweis wurde nicht auf eine Objektinstanz festgelegt" bei dem Versuch, auf Daten auf einer ASP.NET-Seite zuzugreifen, die ADO Interop verwenden
     
  3. liebe_jung

    liebe_jung Wasserfall

    Registriert seit:
    21. Mai 2008
    Beiträge:
    9.752
    Zustimmungen:
    801
    Punkte für Erfolge:
    123
    AW: jack the grabber probleme !

    Ich glaube das war ein fehlendes .net framework!

    Braucht jtg nicht zwingend Version 1.1 oder so?
     
  4. boss

    boss Junior Member

    Registriert seit:
    3. April 2009
    Beiträge:
    52
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    LCD TOSHIBA
    VU+ Duo2
    AW: jack the grabber probleme !

    hallo liebe jung !

    ich habe nach einer neuinstallation alle .net framework

    neu installiert ! habe leider noch keinen erfolg !

    habe nun eine weiter fehlermeldung bekommen !

    diese heißt "Engine konnte nicht initialisiert werden . Das

    COM-Objekt mit der CLSID { mehrstellige nummer } ist

    ungültig "

    Danke und Gruß vom BOSS !
     
  5. IGLDE

    IGLDE Talk-König

    Registriert seit:
    31. August 2003
    Beiträge:
    6.110
    Zustimmungen:
    0
    Punkte für Erfolge:
    46

Diese Seite empfehlen