1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax S HD 3 Probleme

Dieses Thema im Forum "Humax" wurde erstellt von Lappen2509, 5. September 2011.

  1. Lappen2509

    Lappen2509 Neuling

    Registriert seit:
    5. September 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe von Sky den Humax S HD 3 mit externer Festplatte nach meiner Vertragsverlängerung bekommen.

    Dieser Receiver ist mit einem HDMI Kabel an meinem Fernseher angeschlossen. Die Festplatte wurde wie beschrieben, an den Receiver angeschlossen. Soweit sogut.

    Nach dem ersten Suchdurchlauf etc. hat alles optimal geklappt. Ich kann auch alles wunderbar aufnehmen, danach angucken, wie ich will.

    Nun kommt das Problem:

    Der Receiver geht aus unerklärlichen Gründen manchmal nach dem er in Stand-by war, nicht mehr an. Wenn ich dann genauer hinschaue, sehe ich das von der Festplatte die Leuchte nicht mehr leuchtet ( rot wenn standby --> grün wenn an ).

    Wenn ich dann den Receiver 10 Sekunden komplett vom Strom trenne und dann anschalte, bootet der Receiver neu, und es funktioniert wieder alles.

    Habe dieses Problem TÄGLICH. Also echt jeden Tag, wenn ich abends ins Bett gehe, morgens anschalten will, muss ich vorher den Strom trennen.

    Desweiteren passiert es manchmal das der Receiver nurnoch schwarzes Bild anzeigt, Ton ist aber zu hören. Selbes Spielchen von vorne, Receiver vom Strom trennen, wieder dran, er bootet und alles funktioniert wieder.

    Habe versucht nach neuen Updates zusuchen, dachte daran liegt es vielleicht.
    Desweiteren habe ich auch schonmal auf Werkseinstellungen zurück gesetzt, auch ohne Erfolg.

    Kann mir jemand weiterhelfen?
    Kann ja nicht sein, das ich nun täglich den Receiver 10 Sekunden vom Strom trennen muss, damit ich fernsehen kann.

    Ganz lieben Gruß

    Sascha
     
  2. earl74

    earl74 Silber Member

    Registriert seit:
    2. Februar 2004
    Beiträge:
    672
    Zustimmungen:
    8
    Punkte für Erfolge:
    28
    AW: Humax S HD 3 Probleme

    Hallo Lappen,

    kann dir bei deinem Problem leider nicht weiterhelfen, doch würde ich dir den Tipp geben das Gerät bei Sky umtauschen zu lassen. Ich hatte den Fehler das es sporadisch zu Bildaussetzern kam und hab innerhalb von 3 Tagen ein Ersatzgerät bekommen.
    Die Hoffnung das jemand hier im Forum hilft ist leider sehr gering. Zumindest ging es mir so.:(

    hier hab ich doch was gefunden (Beitrag 184)
    http://forum.digitalfernsehen.de/forum/humax/258936-humax-s-hd-3-a-13.html
     
    Zuletzt bearbeitet: 6. September 2011
  3. frank72

    frank72 Junior Member

    Registriert seit:
    9. Juni 2007
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Humax S HD 3 Probleme

    ich habe auch die Festplatte für den Humax S HD 3 bei meiner Vertragsverlängerung bekommen.

    Es klappt alles wunderbar. Auch Die Sender von Kabel Deutschland sind alle freigeschaltet.

    Heute habe ich auf Sport1+HD eine Sendung aufgenommen und im Archiv zeigt er alles ordnungsgenäß aufgenommen. Wenn ich es aber anschauen möchte, sagt er: "Ihre Smartcard ist nicht dafür freigeschaltet", obwohl der Sender beim normalen anschauen von Sport1+HD keine Probleme macht. Andere Aufnahmen z. B. von Sky-SportHD1 funktionoieren einwandfrei.

    Kennt jemand das Problem?
     

Diese Seite empfehlen