1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Humax PVR 8000 TON Probleme

Dieses Thema im Forum "Humax" wurde erstellt von Infotechniker, 27. März 2004.

  1. Infotechniker

    Infotechniker Neuling

    Registriert seit:
    27. März 2004
    Beiträge:
    4
    Ort:
    Rahden
    Anzeige
    Hallo

    Ich habe mir Gestern einen Humax PVR 8000 Zugelegt. Habe dann die ganze Senderliste Mit dem Prog was Humax anbietet geändert. Seid dem habe ich keine Ton mehr auf Pro 7 und auf Sat 1 auch nicht mehr.
    Kann mir jemand Helfen???
    Was habe ich Falsch Gemacht?
     
  2. Compifan

    Compifan Senior Member

    Registriert seit:
    21. September 2003
    Beiträge:
    160
    Ort:
    Lüdenscheid
    Kann es sein das du in den Audioeinstellungen den Ton auf immer Digital stehen hast? Wenn du den PVR nur am Fernseher hast hörst du nichts, da Pro7 und Sat1 in Dolby-Digital senden. Also Dolby Digital in den Audio-Einstellungen ausschalten und der Ton müsste eigentlich wiederkommen!
     
  3. State of Mind

    State of Mind Junior Member

    Registriert seit:
    29. Januar 2004
    Beiträge:
    97
    Ort:
    Berlin
    Hi,

    wenn du mit dem Editor arbeitest ist die Einstellung immer "Dolby Digital EIN". musst du einfach im Menü Einstellungen-->A/V Ausgangseinstellungen DD deaktivieren.

    Gruß
     

Diese Seite empfehlen