1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hotbird-Suchlauf scheitert

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von xxl, 18. Februar 2007.

  1. xxl

    xxl Neuling

    Registriert seit:
    18. Februar 2007
    Beiträge:
    1
    Anzeige
    Hallo!
    Hab neuerdings eineProblem mit meinem Kathrein UFS801.
    Das Gerät empfängt drei Satelliten (Astra Hotbird Sirius) über beide Tuner (also über 2 vierfach Diseques)
    Ein dreiviertel Jahr lang hat alles super funktioniert, jetzt streikt der Suchlauf bei Hotbird (Sat2). Interessant ist, dass ich immer noch viele Kanäle auf Hotbird empfange. Im Gegensatz zu den anderen Satelliten wird anstatt dem Empfangspegel im Suchlauf "nicht angelegt" angezeigt und starte ich den Suchlauf trotzdem, ist dieser nach 1 sekunde ohne neue Kanäle fertig . Dabei ist es egal, auf welchen Transpondern ich suchen lasse, bzw ob ich Manuel oder Autosuche mache
    Woran kanns liegen.
    Danke im Vorraus
    Eugen
     
  2. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Ort:
    Leipzig
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Hotbird-Suchlauf scheitert

    Das ist kein sehr stereotypischer Fehler.

    Klemm' mal das Eutelsat LNB direkt an die Ableitung (ohne Multischalter). Wenn dann immer noch kein Signal anliegt, ist etwas mit dem LNB oder Multischalter nicht in Ordnung. Es könnte eine Frage der Justierung des LNB sein. Wenn es aber mit der direkten Verbindung geht, dann ist etwas mit den Multischaltern oder deren Ansteuerung nicht in Ordnung. Ein Defekt des Receivers scheint nicht sehr wahrscheinlich, da ja die anderen Satelliten noch gehen. Dennoch könnte man auch versuchsweise mal einen anderen Receiver an die Anlage klemmen, um den Fehler zu verifizieren. Tritt er wieder auf, weiß man, dass das Problem definitiv auf der Antennenseite (incl. Multischalter und Ableitung) zu suchen ist.

    Viel mehr kann man dazu aus der Ferne erstmal nicht sagen. Du musst den Fehler systematisch einkreisen.
     

Diese Seite empfehlen