1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe! meine Box schmiert nur noch ab

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von DOMON, 11. September 2003.

  1. DOMON

    DOMON Junior Member

    Registriert seit:
    11. Mai 2001
    Beiträge:
    36
    Ort:
    Germany
    Anzeige
    Hi

    Habe mir von nen Typen Linux draufspielen lassen.

    Nun habe ich folgendes Problem,

    Immer wenn ich Neutrino starte sucht der Reciver nach der Uhrzeit (einblendung). Danach Reagiert der Reciver nicht mehr auf die Ferbedienung.

    Das komische daran ist, das die Einblendung nach einiger zeit verschwindet und es erscheinen überall graue streifen. durchein entt&aum

    Habe das base image von alex W mit der Version
    1.6.8 und das cramfs vom 5.3.2003 drauf.

    Kann mir jemand weiterhelfen ???

    Danke schon mal im voraus

    Domons
     
  2. Deskcube

    Deskcube Junior Member

    Registriert seit:
    28. Februar 2001
    Beiträge:
    126
    Ort:
    Raum Karlsruhe
    Wenn du die möglichkeit hast solltest du das neuste Base und Cramfs installen... Warscheinlich ist was beim flashen in die Hosen gegangen.

    Grüße Cubic

    ----------
    Meine neue Seite www.7thSite.de
     

Diese Seite empfehlen