1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe! kein Signal bei den horizontalen Programmen

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Niniel, 12. Januar 2006.

  1. Niniel

    Niniel Neuling

    Registriert seit:
    12. Januar 2006
    Beiträge:
    2
    Anzeige
    Habe seit gestern ein kleines Problem: Alle Programme, die über horizontal laufen, haben kein Signal mehr. Bis gestern hat alles einwandfrei funktioniert. Bei den Vertikalen Sachen ist der Empfang wie bisher. Hoffe, es kann mir jemand helfen...
     
  2. donngeilo

    donngeilo Platin Member

    Registriert seit:
    17. November 2004
    Beiträge:
    2.504
    Ort:
    Land der Deiche
    Technisches Equipment:
    SAT:
    integrierte Lösungen in Fernseher 1 und 2.
    Ansonsten:
    TEVION DVB-S 294
    Dzipia DS4H-9160 DVB-S2 Twin PVR
    Topfield TF-5000

    DVD:
    TEVION DVD 294

    HiFi:
    FR/FL: Canton LS 80
    SR/SL/BR/BL/SUB: CANTON 5.1
    AMP: TEVION AVR 2005 7.1

    TV:
    1. Philips 46PFL5507/K
    2. TERRIS LED TV 2933
    3. TERRIS LED TV 2224
    4. TEVION LCD TV 2292
    AW: Hilfe! kein Signal bei den horizontalen Programmen

    Was für ein LNB hast Du drauf, bzw. von welchem Hersteller sind die einzelnen Komponenten?

    Vermutlich Feuchtigkeit in der Leitung oder den Steckern, oder LNB defekt. Es ist auch möglich dass der Receiver die Umschaltspannung 18V nicht mehr liefert.

    Am besten Du prüfst mal auf einem horizontalen Programm die Spannung, die am LNB ankommt. Wenn diese erheblich geringer als 18V ist, weißt Du, dass es an der Verkabelung oder am Receiver liegt. Kommen die 18V dort ohne Verlust an, liegt es vermutlich am LNB, welches sich einfach weigert in den horizontalen Bereich umzuschalten.

    Viele Grüße
    Dirk
     
  3. Niniel

    Niniel Neuling

    Registriert seit:
    12. Januar 2006
    Beiträge:
    2
    AW: Hilfe! kein Signal bei den horizontalen Programmen

    Mmh... bei meinem Mitbewohner funktionierts auch nich. Wird wohl dann am LNB liegen... Hab leider keine Ahnung, welcher Hersteller...
     

Diese Seite empfehlen