1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HILFE!!!!Kein HD EMPFANG

Dieses Thema im Forum "HDTV, Ultra HD, 4K, 3D & Digital Video" wurde erstellt von backmann44, 2. Januar 2012.

  1. backmann44

    backmann44 Neuling

    Registriert seit:
    1. Januar 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo !!
    Ich hoffe mir kann jemand helfen habe mir den Humax HD Fox Reciever mit HD+ karte gekauft.
    Das problem ist das ich keinen HD Sender empfange ausser Einsfestival.
    Kurz zudem was ich verbaut habe
    80er Sat Schüssel wisi orbit
    4 Fach LMB Schwager ca 6 ein halbes Jahr alt
    Multischalter von BOCA 4 Ausgänge
    Empfang 90%
    Qualität90%
    kein kabel ist geschleift ich weis nicht mehr weiter wie kann ich den reciever updaten
    per satelit zeigt er mir kein Update verfügbar
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.150
    Zustimmungen:
    1.388
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: HILFE!!!!Kein HD EMPFANG

    Viel wichtiger, wie viele Ausgänge der Multischalter hat, ist wie viele Eingänge hat er? Wie viele Kabel gehen vom LNB zum Multischalter?
     
  3. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.821
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: HILFE!!!!Kein HD EMPFANG

    Werden alle SD Kanäle empfangen?

    Wenn ja - dann könnte das hier gegeben sein:

    Was die Nichtempfangbarkeit einzelner Transponder angeht, insbesondere dann, wenn sich das nur auf einzelne Empfängertypen beschränkt, andere aber einwandfrei funktionieren, ist die häufigste, simple Ursache die, dass aus welchem Grund auch immer, die LNB-Einstellungen nicht passen.

    Ev. ein LOF Problem vorliegt.
     
  4. backmann44

    backmann44 Neuling

    Registriert seit:
    1. Januar 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HILFE!!!!Kein HD EMPFANG

    Hallo es gehen 4 kabel vom LMB zum multischalter
    meine frage kann da ein kabel vertauscht sein oder hätte ich dann keinen Empfang
     
  5. backmann44

    backmann44 Neuling

    Registriert seit:
    1. Januar 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HILFE!!!!Kein HD EMPFANG

    sd kanäle ??? aber es läuft alles ausser HD
    meinst du das ich draussen am LMB drehen soll
     
  6. backmann44

    backmann44 Neuling

    Registriert seit:
    1. Januar 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HILFE!!!!Kein HD EMPFANG

    kann mir keiner helfen
     
  7. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.150
    Zustimmungen:
    1.388
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: HILFE!!!!Kein HD EMPFANG

    Bleib mal ganz Ruhig.

    Jetzt besorgst Du Dir einen F- Verbinder, und Überbrückst den Multischalter indem Du jedes Kabel was von LNB kommt einzeln nacheinander mit einen Receiver direkt verbindest.
    Dann bei jedem Kabel schauen was empfangen wird ( Suchlauf).

    Werden bei einem Kabel die Programme RTL SD und SAT 1 SD empfangen, schlisst Du dieses Kabel an den Horizontal High Anschluss des Multischalters an.
    Empfängst Du mit einem Kabel die Sender Tele 5 SD und Sport 1 SD schlisst Du das Kabel an den Eingang Vertihkal High an.

    Empfängst Du bei einem Kabel die Sender Phönix und Eins Extra kommt das Kabel an den Eingang Horizontal Low.
    Das Vierte Kabel ist Vertikal Low und damit solltest Du Ausländische Sender sehen.

    Dann sind die Kabel schon mal Richtig am Multischalter.

    Haste das alles gemacht, kannst Dich noch mal melden ob es was gebracht hat.
     
    Zuletzt bearbeitet: 2. Januar 2012
  8. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.821
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: HILFE!!!!Kein HD EMPFANG

    Dann prüfe mal die 4 Kabelzuordnungen oder prüfe ob das Low/h Ausgangskabel des LNBs an den Low - Eingangsport des MS angeschlossen ist.
    Dabei auch die F-Stecker dieses Kabels überprüfen.
     
  9. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.150
    Zustimmungen:
    1.388
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: HILFE!!!!Kein HD EMPFANG

    Nachtrag die Eingänge können auch so Beschriftet sein:


    • Horizontale Polarisation, oberer Frequenzbereich (High-Band): 18 V + 22 kHz
    • Horizontale Polarisation, unterer Frequenzbereich (Low-Band): 18 V
    • Vertikale Polarisation, oberer Frequenzbereich (High-Band): 14 V + 22 kHz
    • Vertikale Polarisation, unterer Frequenzbereich (Low-Band): 14 V
     
  10. backmann44

    backmann44 Neuling

    Registriert seit:
    1. Januar 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HILFE!!!!Kein HD EMPFANG

    Hallo
    habe alles so gemacht wie beschrieben leider immer noch kein hd + empfang
    Phönix und eins extra sind auch dunkel
     

Diese Seite empfehlen