1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe für ein Empfangsproblem

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von heulnet, 30. Januar 2015.

  1. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.660
    Zustimmungen:
    9
    Punkte für Erfolge:
    48
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    Anzeige
    ausgangslage ist wohnmobil mit 22 " LED TV von ENOX und Technisat - Technistar S1. im reciever betreibe ich je nach bedarf eine ORF card und ein modul mit der V14 von Sky. nun wollte ich es uns etwas komfortabler machen und bestellte mir einen LED TV von grundig ( 12 V ) mit eingebautem triple tuner. da das womo im winterlager ist und ich zeit habe, wollte ich das gerät hier zu hause an der satanlage konfigurieren. alles schien bestens, aber nach mehrmaligem absturz beim sender sortieren und löschen, habe ich das teil wieder eingepackt und zurück geschickt. anfang der woche nun einen erneuten versuch gestartet und ein gerät von der fa. Enox bestellt, mit der ich ja gute erfahrung gemacht habe. gerät ausgepackt und schon dabei bemerkte ich im inneren des teiles ein klappern, wie von einer kleinen schraube oder ähnlichem. gerät angeschlossen und ich stellte sporadische in kurzen abständen wiederkehrende farbflecken fest. bei ENOX angerufen und sie haben ihr bestes gegeben und mir ein firmware update geschickt, welches ich eingespielt habe. keine verbesserung und ich stellte dann fest, dass es nur bei HD sendern auftrat. nicht bei SD und nicht bei DVD. was ich nun überhaupt nicht bedacht hatte, war nach der qualität des antennensignals zu schauen, da an meinen 4 anschlüssen in der hiesigen wohnung nie probleme auftraten und immer alles OK war. ( alle meine 3 Technisat receiver zeigen etwa 9 db an ). auf dem ENOX wurden weniger als die hälfte des möglichen bandes angezeigt ( keine masseinheit weder db noch % ). empfehlung von ENOX, dass gerät zurück zum händler und einen neuen bestellen. dieser kam nun heute und ich mache seit heute mittag damit herum. signal wird ähnlich angezeigt und man kann schauen, aber sobald ein Sky programm oder ein HD + aufgerufen wird, ruckelt es und bricht auch für mehrere sekunden ab. anzeige.: kein CI modul eingesteckt. klemme ich hingegen an der gleichen dose mit gleichem satkabel meinen Technistar an, ist alles in ordnung.
    fazit. 2 gleiche fernseher an 4 dosen in der wohnung probiert und überall gleiches problem. was nun ??
    bitte um hilfe oder vorschläge.

    danke und gruss

    nachtrag. ich wohne zur miete und die satanlage besteht aus einem 85 cm spiegel mit octo LNB ( OK ich weiss und ich verbaue solche LNB selbst nicht aus bekannten gründen ). solange hier alles funzt wird mein vermieter auch den teufel tun und umrüsten.
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.268
    Zustimmungen:
    1.593
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Hilfe für ein Empfangsproblem

    Scheiß CI+ Schacht erwischt. Reklamieren.

    Bildfehler wie geschildert, haben im übrigen nichts mit dem Signal zu tun.
     
  3. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.660
    Zustimmungen:
    9
    Punkte für Erfolge:
    48
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Hilfe für ein Empfangsproblem

    ich habe da wohl das ganze nicht so ganz richtig dargestellt. alle HD programme stottern oder frieren ein auch ohne CI modul. das ist kein problem des CI slots, denke ich. dem fernseher ist das signal zu mickrig, warum auch immer.
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.268
    Zustimmungen:
    1.593
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Hilfe für ein Empfangsproblem

    Tja, dann taugt der Tuner halt nix.
     

Diese Seite empfehlen