1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe für das Einstellen einer Anlage mit Multiswitch benötigt

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von OliverWaltes, 9. Januar 2006.

  1. OliverWaltes

    OliverWaltes Neuling

    Registriert seit:
    9. Januar 2006
    Beiträge:
    2
    Anzeige
    Hallo,
    ich habe durch Euren vielen Tips versucht bei Problemen anderer eine Lösung für meine Fall zu erhalten, bin aber noch nicht zum Ziel gekommen, deshalb meine Registierung mit der Hoffnung, Hilfe in meinem speziellen Fall zu bekommen.

    Ich habe ein Gibertini 85cm Schüssel mit einem Quadro-LNB von Invacom und einer Spaun 5/16 Multiswitsch zum Betreiben einer Anlage für meinen Nachbarn und mich.

    Die Schüssel habe ich grob anhand der Skala (Evelation) und den Azimut nach den anderen Antennen ausgerichtet. Die Leitungen VL, HL, VH und HH 1zu1 an den Multiswitch angelegt. Alle offenen Ausgänge mit einem Abschlußwiderstand beschaltet. Nach dem Multiswitch bin ich auf meinen analogen Receiver, der mir natürlich sagte, ich hätte kein Signal.
    Ich gehe davon aus, dass meine Schüssel noch nicht exakt ausgerichtet ist.
    Und nun meine Frage: Kann ich dies tun, indem ich den analogreceiver mit einem Kabel direkt am HL-Ausgang meines LNB anschließe, wenn ich auf ProSieben (auf ASTRA 19,2° im HL, oder?) auf einem, lt. einem Freund eingestellten Receiver gehe, und nun die Antenne ausrichte, um zumindest irgend ein Signal mal zu bekommen?
    Gibt es andere Möglichkeiten, den Multiswitch zu umgehen, um dort Fehler auszuschließen?

    Bin für alle Tips dankbar.
    Gruß, Oliver
     
  2. Opp

    Opp Silber Member

    Registriert seit:
    25. November 2004
    Beiträge:
    651
    Ort:
    Hamburg
    AW: Hilfe für das Einstellen einer Anlage mit Multiswitch benötigt

    Pro 7 ist auf Vertikal Low, 11406 MHz Der Direktanschluss des Receivers ans Quattro (VL) ist schon OK.
     
  3. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Hilfe für das Einstellen einer Anlage mit Multiswitch benötigt

    davon kannst du ausgehen.
     
  4. OliverWaltes

    OliverWaltes Neuling

    Registriert seit:
    9. Januar 2006
    Beiträge:
    2
    AW: Hilfe für das Einstellen einer Anlage mit Multiswitch benötigt

    Ich bin jetzt endlich Mitglied;) Aber vielleicht hat ja dafür jemand eine Erklärung:
    Ich bin also mit Receiver/Fernseher und einem Satfinder (wird oft als Schätzeisen ausgemacht aufs Dach). Analog-Receiver an LNB über VL für ProSieben direkt angeschlossen. Satfinderausschlag aber kein Bild. Also habe ich auf besten Level meine Antenne ausgerichtet. Schließe LNB an Multiswitch an, daran den Receiver und siehe da: Sofort ein Bild. Wie kommt das?
    Viele Grüße Oliver
     

Diese Seite empfehlen