1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe!! Bildeinstellungen falsch!

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von didi100, 2. Oktober 2004.

  1. didi100

    didi100 Junior Member

    Registriert seit:
    8. September 2004
    Beiträge:
    25
    Anzeige
    Hallo!
    Habe beim rumspielen mit den Bildeinstellungen meiner D-Box irgendeinen falschen Knopf erwischt. Sehe nirgendwo ein Bild mehr! Alles andere funktioniert! Komme auch per FTP an die Box.
    Frage: Wie kriege ich wieder ein Bild?
    Bitte helft mir schnell!
    MfG
    Didi
     
  2. sgd02

    sgd02 Senior Member

    Registriert seit:
    6. April 2004
    Beiträge:
    386
    Ort:
    Weinstadt - Endersbach
    Technisches Equipment:
    Humax Kabel BW
    AW: Hilfe!! Bildeinstellungen falsch!

    Hallo,

    siehe Jackthegrabber Forum ;)
     
  3. didi100

    didi100 Junior Member

    Registriert seit:
    8. September 2004
    Beiträge:
    25
    AW: Hilfe!! Bildeinstellungen falsch!

    DANKE !
    Läuft wieder!

    Bis denne!
    Didi
     

Diese Seite empfehlen