1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe! Bild und Tonausfälle

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von tschecki, 20. März 2002.

  1. tschecki

    tschecki Neuling

    Registriert seit:
    18. März 2002
    Beiträge:
    2
    Ort:
    Tuttlingen
    Anzeige
    Bin Digi-AnfängerHabe seit 2 Tagen einen neuen Hyundai 1000 plus neuen LNB. Von Anfang an
    habe ich auf allen Frequenzen in regelmäßigen Abständen (2 bis 5 Sek.) totale Bild- und Tonaussetzer. Sieht zwar aus wie ein Wackelkontakt, habe aber keine Ahnung, ob es am Receiver oder am LNB oder an meiner - vielleicht fehlerhaften -Installation liegt. Das Empfangssignal liegt im oberen Bereich, wenn ich einen analogen Receiver anschließe, habe ich einwandfreies Bild.

    Es wäre schön, wenn mir jemand weiterhelfen könnte. Gruß
     
  2. Roger 2

    Roger 2 Guest

    ...Laß'den automatischen Suchlauf nochmal durchlaufen,möglicherweise hat Dein LNB zu großen Frequenzversatz.Falls nur ein LNB angeschlossen ist,die DiseqC-Einstellungen grundsätzlich ausschalten !! [​IMG]
     
  3. TORTI

    TORTI Senior Member

    Registriert seit:
    15. März 2001
    Beiträge:
    176
    Ort:
    Deutschland, 66482 Zweibrücken
    Technisches Equipment:
    Hauppauge DVB-S Nova-CI
    Dreambox DM800SE
    Mein Chef hat auch schon 5 von 10 zurückgeschickt von den Receivern -> wegen dem Fehler. Also umtauschen bis geht
     
  4. tschecki

    tschecki Neuling

    Registriert seit:
    18. März 2002
    Beiträge:
    2
    Ort:
    Tuttlingen
    Erst mal vielen Dank für Eure Antworten.
    Roger: Ich hab probiert, was Du mir geraten hast. Hat leider nichts genutzt.

    Torti: Wenn das so ist, wie Du es hier beschreibst, ist es fast schon ein Skandal, dass vor Geräten mit einer so hohen Ausfallrate nicht dringend gewarnt bzw. abgeraten wird. In den entsprechenden Foren habe ich aber leider nichts dergleichen gelesen.
    Gruß tschecki
     
  5. Roger 2

    Roger 2 Guest

    ...ist auch eher die Ausnahme...
     
  6. tooo11

    tooo11 Neuling

    Registriert seit:
    24. März 2002
    Beiträge:
    5
    Ort:
    Wörthsee
    Hallo!
    Alles kein Problem. Entweder richtig ausrichten,oder die Kabelverbindung ist zu lang.
     

Diese Seite empfehlen