1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von madshi, 11. September 2010.

  1. madshi

    madshi Junior Member

    Registriert seit:
    6. Mai 2007
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo hallo,

    hab Probleme mit dem Empfang von Sky HD. Hat über einige Monate recht gut geklappt, aber seit ein paar Tagen kriege ich nur noch hin und wieder ein Bild.

    Kathrein CAS80
    Inverto Black Premium Single
    Dreambox 8000

    Die Schlüssel ist an einem Gartenhäuschen angebracht und guckt theoretisch zwischen ein paar Bäumen durch, die im Friedhof nebenan (hallo Buffy!) stehen. Wenn Bild da ist, ist SNR stabil auf 75-77% und AGC stabil auf 99%. Wenn das Bild dann weg geht, schwankt SNR zwischen -100 bis -220%, und AGC ist manchmal auf 99% und manchmal auf 0%.

    Ich bin mir jetzt etwas unsicher, woran das Problem liegt. Wenn die Bäume schuld sind, sollte die SNR dann nicht einfach ein bißchen sinken? Dieser extreme Unterschied zwischen +77% und -100-200% bringt mich zu der Überlegung, ob nicht irgendwo ein Kabel gebrochen ist. Mein Trimax SM-2500 Meßgerät zeigt allerdings mehr oder weniger immer das gleiche an, nämlich eine Signalstärke von 58-60% und eine Signalqualität von 48-50% für den Sky Cinema HD Transponder, wobei die Balken rot sind und nicht grün. Bin aber nicht sicher, ob die Balken rot sind wegen den schlechten Werten oder weil der Trimax vielleicht kein DVB-S2 kann? Keine Ahnung...

    Zum Vergleich: Vor ein paar Wochen hatte ich fast immer Empfang (außer bei starkem Unwetter), wobei allerdings das AGC komischerweise nie stabil war. Zu der Zeit hatte ich noch ein Schwaiger Single LNB, das ich jetzt letzte Tage wegen der Empfangsprobleme gegen das Inverto Black Premium ausgetauscht hatte.

    P.S: Das Trimax meldet ähnliche Werte direkt am LNB und direkt vor dem Receiver, also kann es wohl kein Kabelbruch sein? Aber warum dann die extremen Schwankungen bei der SNR im Receiver?

    Bin für jegliche Kommentare dankbar!
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    SINGLE-LNB und eine Dreambox 8000 ! Coole Mischung aus LNB für einen Anschluss und einem der teuersten TWIN-Receiver (2 Tuner) !
     
  3. madshi

    madshi Junior Member

    Registriert seit:
    6. Mai 2007
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    :) Ich hatte ursprünglich ein Unicable LNB und das hat auch eine Zeit lang funktioniert, und dann irgendwann nicht mehr, deshalb bin ich auf Single LNB umgestiegen. Wollte aber jetzt nicht meinen kompletten Leidensweg aufschreiben.
     
  4. sat 01

    sat 01 Gold Member

    Registriert seit:
    19. Januar 2010
    Beiträge:
    1.459
    Zustimmungen:
    4
    Punkte für Erfolge:
    48
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    Für ein Twin-LNB hats nicht mehr gereicht!;)

    Ich tippe auf schlechte Montage der F-Stecker.
     
  5. madshi

    madshi Junior Member

    Registriert seit:
    6. Mai 2007
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    Twin-LNB geht nicht, weil nur ein Kabel ins (gemietete) Haus geführt ist. Die F-Stecker hab ich schon neu gemacht, hat nix gebracht.
     
  6. Isotrop

    Isotrop Board Ikone

    Registriert seit:
    13. September 2006
    Beiträge:
    3.786
    Zustimmungen:
    38
    Punkte für Erfolge:
    58
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    Die Werte sowohl von "Messgerät" als auch DM8000 sind unter aller Sxx

    Entweder nicht richtig ausgerichtet oder etwas ist in der Sichtverbindung LNB/Satellit

    ...hätte man exakt solchen Effekt

    EDIT:

    Bäume haben die dumme Eigenschaft zu wachsen... Das wäre jetzt schon sehr naheliegend
     
    Zuletzt bearbeitet: 11. September 2010
  7. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    Und was sagt der andere Eingang am Receiver?? Nur zum testen!
     
  8. sat 01

    sat 01 Gold Member

    Registriert seit:
    19. Januar 2010
    Beiträge:
    1.459
    Zustimmungen:
    4
    Punkte für Erfolge:
    48
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    Wasser im LNB oder im Kabel ? Wie ist das Ganze bei Windstlille? (Bäume Äste)
     
  9. madshi

    madshi Junior Member

    Registriert seit:
    6. Mai 2007
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    Was wären denn "vernünftige" (nicht mal unbedingt "gute") Werte?

    Ausrichtung hatte ich vor Starten des Threads nochmal soweit wie möglich optimiert. Hat nicht viel gebracht.

    Also ist auch der plötzliche Sprung von +77% auf -100% bis -200% normal, wenn Bäume im Weg sind?

    Wie viel cm im Jahr wächst denn ein durchschnittlicher Baum so? Entsprechend höher (x Jahre) müßte ich ja die Schüssel setzen, um wieder empfangen zu können. Dummerweise sind mir da auch physikalische Grenzen gesetzt. Das Gartenhäuschen ist halt nicht so hoch, und das Haus steht noch näher an den Bäumen.

    Hab ich schon ausprobiert, unterscheidet sich nicht.

    Vielen Dank für eure Hilfe!
     
  10. madshi

    madshi Junior Member

    Registriert seit:
    6. Mai 2007
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Hilfe bei Fehlersuche: Bäume? Kabelbruch? Etc...

    Im Außenkabel wäre möglich, weiß nicht genau. Im LNB eigentlich nicht, weil das ist brandneu. Aber wie gesagt, das Trimax Meßgerät zeigt direkt am LNB ähnliche Werte an wie (vielleicht einen Hauch besser als) vor dem Receiver gemessen. Von daher vermute ich jetzt doch, daß es wahrscheinlich nicht am Kabel/LNB liegt, sondern an den Bäumen. Mich hat halt einfach irritiert, daß der SNR-Wert im Receiver so extrem schwankt zwischen "brauchbar" und "völlig müllig". Es gibt ein paar SD-Sender, die zeigen auch bei 55% SNR noch ein Bild. Und bei Sky HD habe ich hin und wieder 77%, aber dann plötzlich wieder -220%.

    P.S: Heute war es praktisch windstill hier.
     

Diese Seite empfehlen