1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

HDMI TechniLink | Ein-/Ausschalten angeschlossener Geräte

Dieses Thema im Forum "TechniSat" wurde erstellt von kroppeno, 10. April 2015.

  1. kroppeno

    kroppeno Junior Member

    Registriert seit:
    11. Februar 2014
    Beiträge:
    51
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Anzeige
    Hi Leute,

    bis vor kurzem hat der HDMI TechniLink an meinem DIGIT ISIO S2 einwandfrei funktioniert, d.h. alle angeschlossenen Geräte (Panasonic TV, Spectral Audio System) wurden automatisch mit dem Technisat ein- und ausgeschaltet.

    Seit ein paar Tagen funzt das nicht mehr?! (Und wissentlich habe ich den Einstellungen nix geändert.)

    Hat jemand eine Idee, voran das liegen könnte?

    Gruß,

    kroppeno
     
  2. everist

    everist Gold Member

    Registriert seit:
    1. März 2001
    Beiträge:
    1.702
    Zustimmungen:
    129
    Punkte für Erfolge:
    73
    AW: HDMI TechniLink | Ein-/Ausschalten angeschlossener Geräte

    Hat eins der genutzten Geräte ein Update bekommen?
     
  3. kroppeno

    kroppeno Junior Member

    Registriert seit:
    11. Februar 2014
    Beiträge:
    51
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: HDMI TechniLink | Ein-/Ausschalten angeschlossener Geräte

    Nicht wissentlich...
     

Diese Seite empfehlen