1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Grobi TV Box braucht anfänglich Zeit bis Signal da ist...

Dieses Thema im Forum "Digenius / Grobi" wurde erstellt von Saschman00, 4. März 2006.

  1. Saschman00

    Saschman00 Neuling

    Registriert seit:
    4. März 2006
    Beiträge:
    1
    Anzeige
    Hy Leute,
    ich habe ein komisches Problem. Seit längerer Zeit braucht meine Grobi Box SC6CI immer ca. 5-10 Minuten, bis ich alle Sender ohne digitale Bildaussetzer gucken kann...als ob sie erstmal warm werden muss...danach funxt alles wunderbar.. Das Signal wird dann langsam immer besser. Anfänglich ist immer überhaupt garkein Bild da...dann kommts abgehackt und wird langsam immer besser. Es ist egal welcher Sender läuft...überall das gleiche.

    Ein HUMAX PR-HD 1000 und eine Nokia D-Box laufen am gleichen Anschluss wunderbar!!!
    Habe jetzt schon alle Satkabel ausgetauscht...alles blieb jedoch beim alten...es muss mit der Grobi Box zusammenhängen..alle anderen Receiver laufen super!

    Bitte helft mir..was kann es ein??

    LG
    Sascha
     
  2. z/OS

    z/OS Platin Member

    Registriert seit:
    17. September 2002
    Beiträge:
    2.131
    Ort:
    Rheinbach
    Technisches Equipment:
    Technisat HD S2
    AW: Grobi TV Box braucht anfänglich Zeit bis Signal da ist...

    Naja,
    das wird ein Hardwaredefekt in der BOX sein. 'ne kalte Löstelle, die erst warm werdem muß, ein defekter ELKO oder was auch immer.
    Den wirst Du wohl einschicken müssen.
    Gruß
    Thomas
     
  3. chappie

    chappie Senior Member

    Registriert seit:
    11. Mai 2004
    Beiträge:
    482
    Ort:
    kaarst
    AW: Grobi TV Box braucht anfänglich Zeit bis Signal da ist...

    jepp, gerät müssen wir sehen. kann ein problem vom netzteil sein.

    gruss
     

Diese Seite empfehlen