1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Gekaufte SAT Sagem Box Defekt ???

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von marcol1979, 4. Oktober 2004.

  1. marcol1979

    marcol1979 Senior Member

    Registriert seit:
    30. Juli 2004
    Beiträge:
    243
    Anzeige
    Habe das Problem das Premiere ab & zu hängen bleibt.
    Habe auch schon verschiedene Versionen der cam, aktuell 01_02_105E, versucht aber ohne Erfolg.
    Bis die Box das erste Mal hängt können bis zu 30min vergehen.
    Kann es sein das das Problem an der Box liegt und nicht an den Ucodes oder Linux :confused:
     
  2. golf16v

    golf16v Gold Member

    Registriert seit:
    5. Februar 2004
    Beiträge:
    1.494
    Ort:
    im Internet
    AW: Gekaufte SAT Sagem Box Defekt ???

    wie definierst du das es ab und zu hängen bleibt !? wir wirkt sich das aus !
     
  3. marcol1979

    marcol1979 Senior Member

    Registriert seit:
    30. Juli 2004
    Beiträge:
    243
    AW: Gekaufte SAT Sagem Box Defekt ???

    Naja, das Bild bei Premiere friert alle paar Minuten ca 10 sekunden lang ein und läuft dann weiter.
     
  4. sgd02

    sgd02 Senior Member

    Registriert seit:
    6. April 2004
    Beiträge:
    386
    Ort:
    Weinstadt - Endersbach
    Technisches Equipment:
    Humax Kabel BW
    AW: Gekaufte SAT Sagem Box Defekt ???

    Versuch mal ein Log zu machen vielleicht steht da was brauchbares drin ;)

    las das Log solang an bis wieder ein "Hänger" kommt ;)

    Und wie schaun nochmal deine Empfangsdaten aus (BER,SIG,SNR) :eek:
     
  5. marcol1979

    marcol1979 Senior Member

    Registriert seit:
    30. Juli 2004
    Beiträge:
    243
    AW: Gekaufte SAT Sagem Box Defekt ???

    Signaldaten sind BER = 0, SNR = ca. 58000, SIG = ca. 22300.
    Daran kann es nicht liegen da meine alte Box ja funktioniert hat.

    Was meinst du mit LOG, wie muss ich das ausführen ?
     
  6. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.338
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
  7. marcol1979

    marcol1979 Senior Member

    Registriert seit:
    30. Juli 2004
    Beiträge:
    243
    AW: Gekaufte SAT Sagem Box Defekt ???

    Habe bei dem Problem folgendes LOG

    PES, queue 0 normal.
    [camd] starting onid 0001 sid 0011
    [camd] set emm caid 1702 capid 1000
    descramble onid: 0001 sid: 0011 status: 1d1d
    descramble onid: 0001 sid: 0011 status: 5050
    descramble onid: 0001 sid: 0011 status: 1d1d

    Das Bild bleibt beim Status "5050" stehen und läuft ein paar Sekuden später wieder mit "1d1d" normal weiter.
    Aber was bedeutet "5050" :eek:
     
  8. Regloh

    Regloh Silber Member

    Registriert seit:
    12. Juni 2001
    Beiträge:
    787
    Ort:
    Cottbus

Diese Seite empfehlen