1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Galaxis classic_ Frage zur Schnittstelle

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von katana, 24. Januar 2006.

  1. katana

    katana Neuling

    Registriert seit:
    24. Januar 2006
    Beiträge:
    1
    Anzeige
    Bei meinem Receiver Galaxis Classic bekomme ich keine Verbindung zum Laptop und zurück.
    Beim einschalten kommt auf dem Display Receiver die Anzeige DOWN , aber beim Laptop im Hyper-Terminal bleibt alles weiß (keine Anzeige)
    Bei meinem Freund ,baugleicher Receiver und mein Laptop ist die Verbindung vorhanden.

    Also müßte die Bedienung und Nullmodem OK sein.

    Vor ca. einem Jahr hat die Verbindung zu meinem Receiver noch geklappt.

    Wass mache ich falsch. Oder gibt es noch eine andere Lösung ?

    Danke für Eure HILFE
     
  2. nauethomas

    nauethomas Neuling

    Registriert seit:
    6. August 2005
    Beiträge:
    17
    AW: Galaxis classic_ Frage zur Schnittstelle

    Hallo,

    Down im Display besagt das der receiver im Downloadmodus ist.
    Das besagt das du Daten zur Box sprich sender listen einspielen kannst.

    Mache mal folgendes.

    Laptop vom receiver trennen.

    Die Box einmal hochfahren,dann das null Modem Kabel anschließen und Hiperterminal Starten.

    Dann die Box stand by schalten,und neu starten.

    Oder schreibe mal wie du vor gehst.

    gruß
     

Diese Seite empfehlen