1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

FTA 2004 platt?

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von Deadlock, 13. August 2007.

  1. Deadlock

    Deadlock Neuling

    Registriert seit:
    21. Juni 2007
    Beiträge:
    5
    Anzeige
    Hallo Leute, ich habe von meinem Vormieter 2 Tevion FTA2004 geerbt.

    Nun frage ich mich, ob einer von den beiden platt ist, denn: Einen von beiden schließe ich einfach ans SAT-Kabel an, habe jede Mende Sender, guten Empfang, der SAT-Finder piept glücklich vor sich hin. So weit so gut, nun wollte ich den zweiten auch mal testen. Ich nehme den ersten vom Kabel und hänge dafür den zweiten dran.

    Alle Sender liefern "kein Signal", der SAT-Finder piepst eventuell mal kurz hoch, ansonsten immer tief. Habe den Receiver mal auf Werkseinstellungen gesetzt und einen neuen Suchlauf probiert - keine Besserung. Beide Rec's haben die FW 1.13. Hat jemand von euch ne Idee? Ist der Teil kaputt? Mache ich was falsch? Habe ich eine Einstellung übersehen?

    Zu "meiner" Sat-Anlage kann ich nix sagen, die hat der Vermieter vor einigen Jahren installiert. Ich hänge mit zwei - laut Vormieter unabhängigen - Leitungen an einem Mords-Multischalter-Konstrukt. Ich hatte die Receiver auch mal am jeweils anderen Kabel ausprobiert - keine Veränderung.
     

Diese Seite empfehlen