1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Frage z. Schwaiger DigiZap II (DVB-T)

Dieses Thema im Forum "andere Receiver" wurde erstellt von Pan, 24. April 2004.

  1. Pan

    Pan Junior Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    27
    Ort:
    Berlin
    Anzeige
    Hi

    Ich habe eine Schwaiger DigiZap II.
    Bei mir ergeben sich folende Probleme:

    - EGP nur für Kanäle im eingenen "Block" verfügbar.
    (Ich bin kein Fachmann, EPG sehe ich auf Sat1/Pro7/etc. aber nur wenn ich auf diesem Kanal "draufstehe", eben nicht ZDF, ARD etc., obwohl das mal ging.
    - Skip von einem Kanal zum anderen führt zu "Kein Videosignal". Dann Einpegelung auf den Sender (als ob neu verteilt; mein Eindruck)
    und Umschaltzeiten von locker 20 sec. (-> nervig)
    - Tagsüber ist das besser.
    - Nach ca. 02:00 kein Empfang von EPG mehr möglich.

    Kann das jemand reproduzieren, btw. könnte das einfach an der Haus/Dachantenne liegen ?

    Stundenlanges Trennen vom Stromnetz habe ich ergebnislos probiert.

    Andere Baustelle:
    Hat jemand ein Schaltbild/Bezugsquelle für ein serielles Kabel zum Einspielen der Soft für die Schwaiger ? Man erwähnt dort keine Verschaltung ?
    Hat vielleicht jemand links auf alternative Foren ? (Hoffe das ist okay.)
    Der angebotene Plan ist IMHO unter aller Kanone.

    gruss
    pan
     
  2. Pan

    Pan Junior Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    27
    Ort:
    Berlin
    Nachtrag:

    Software Stand : 3.73
    Haerdware Stand : 8055-2-2-R200

    cu
    pan
     

Diese Seite empfehlen