1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

Dieses Thema im Forum "Lob, Kritik, Anregungen" wurde erstellt von deister7, 28. Oktober 2008.

  1. TOC

    TOC Talk-König Premium

    Registriert seit:
    22. April 2002
    Beiträge:
    6.100
    Zustimmungen:
    8.662
    Punkte für Erfolge:
    273
    Anzeige
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Für mich ist es ein absolutes Novum, dass ein Forenbetreiber seit nun mehr als 2 Wochen nichts gegen diese(n) recht nervige(n) Bug(s) unternimmt.
     
  2. Eike

    Eike von Repgow Premium

    Registriert seit:
    7. Februar 2003
    Beiträge:
    52.960
    Zustimmungen:
    13.576
    Punkte für Erfolge:
    273
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Dieser Bug tritt dann auf wenn sich die Antwort mit einem gerade frisch editierten Beitrag überschneidet. Nichts dramatisches. Die Welt geht nicht unter!
     
  3. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Dramatisch sicher nicht, aber peinlich.
     
  4. Gag Halfrunt

    Gag Halfrunt Lexikon

    Registriert seit:
    26. November 2001
    Beiträge:
    22.642
    Zustimmungen:
    9
    Punkte für Erfolge:
    48
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Ich tippe mal darauf, dass da die Server, auf denen das Forum läuft, nicht 100% dieselbe Uhrzeit haben.
     
  5. Metrax

    Metrax Junior Member

    Registriert seit:
    23. Juli 2004
    Beiträge:
    119
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    mein PC und viele viele Server ;)
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Richtig getippt & behoben.
     
  6. Gag Halfrunt

    Gag Halfrunt Lexikon

    Registriert seit:
    26. November 2001
    Beiträge:
    22.642
    Zustimmungen:
    9
    Punkte für Erfolge:
    48
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    ... und hoffentlich einen Job eingerichtet, der regelmäßig die Uhrzeit der Server untereinander abgleicht. ;)
     
  7. Metrax

    Metrax Junior Member

    Registriert seit:
    23. Juli 2004
    Beiträge:
    119
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    mein PC und viele viele Server ;)
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Aber natürlich doch ;)
     
  8. deister7

    deister7 Institution

    Registriert seit:
    11. Oktober 2004
    Beiträge:
    19.243
    Zustimmungen:
    369
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Technisat Digibox Beta2
    Technotrend S2-3200 mit CI
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Heut läuft wohl nur ein Server? Das Forum ist ja lahm ohne Ende. :(
     
  9. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    121.061
    Zustimmungen:
    8.310
    Punkte für Erfolge:
    273
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    Kann ich nicht bestätigen.
    Ist sogar recht fix obwohl ich meinen Rechner zu 100% auslaste.
     
  10. Teilekind

    Teilekind Board Ikone

    Registriert seit:
    22. April 2006
    Beiträge:
    3.553
    Zustimmungen:
    32
    Punkte für Erfolge:
    58
    AW: Forumsausfall + neue "sinnlose" Lesezeichen-Leiste!?!

    kann man im chat schön vergleichen, mal läuft bei dem ersten rund und beim zweiten gar nicht oder lahm, 20 min später andersrum

    routingprobleme? k.a.
     

Diese Seite empfehlen