1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Formatproblem auf Direkt 1

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von musicsurfer, 1. Mai 2002.

  1. musicsurfer

    musicsurfer Senior Member

    Registriert seit:
    14. April 2001
    Beiträge:
    348
    Ort:
    Duisburg
    Anzeige
    Hallo !
    Ich habe einen 4:3 TV und habe als Einstellung 4:3 Breitwand gewählt. Es klappt mit der Einstellung immer das die Box von selber die Balken oben und unten setzt so das das Bld 'paßte' . Doch seid heute kann ich bei Direkt 1 - Miss Undercover- einstellen was ich will, das Bild wird nicht zusammengequetscht, sondern bleibt auf dem großen Format !
    Kann das jemand bestätigen ?
     
  2. TheGood

    TheGood Board Ikone

    Registriert seit:
    4. Juli 2001
    Beiträge:
    4.160
    Ort:
    paris
    jo hab auf 4:3 deflection gestellt und der fernseher kriegt wohl nicht das richtigi signal um die bildhöhe zu reduzieren. Aber ein Tastendruck auf der TV vernbedineung und es geht.. WArum muss man alles von hand machen entt&aum

    PS: aber im mom finde ich es nicht so schlimm
     
  3. musicsurfer

    musicsurfer Senior Member

    Registriert seit:
    14. April 2001
    Beiträge:
    348
    Ort:
    Duisburg
    soll laut Aussagen anderer aber nur auf Direkt 1 sein, D2 und 3 sollen laufen und Preimere 1 (z.Z. Scary Movie auch in 16:9) klappt bei mir einwandfrei, nur D1 nicht
     
  4. Fraenki79

    Fraenki79 Junior Member

    Registriert seit:
    17. September 2001
    Beiträge:
    73
    Ort:
    Rostock
    Hallo

    Ich hatte gestern bei Miss Undercover genau das selbe Problem. Bei Premiere 1 klappte die 16:9 Umschaltung wunderbar. Scheint wohl wirklich ein Signal gefehlt zu haben. Als dann.

    Grüße
    Franky
     

Diese Seite empfehlen