1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Fehlende Avatarbilder?

Dieses Thema im Forum "Lob, Kritik, Anregungen" wurde erstellt von Pete Melman, 6. August 2019.

  1. Pete Melman

    Pete Melman Board Ikone

    Registriert seit:
    6. Januar 2016
    Beiträge:
    4.801
    Zustimmungen:
    2.525
    Punkte für Erfolge:
    213
    Technisches Equipment:
    TV: UE55D7090
    mit UM oder ACC Modul
    BD-Recorder:
    Panasonic DMR-BCT730
    mit ACC oder UM Modul
    AVR: NAD T765
    CD: Atoll CD100
    Cass: Alpine AL65
    Dreher: Transrotor Hydraulic mit Ortofon 2M Red an SME 3009
    Tape: Sony TC765
    Fernbedienung: Sony Tablet Xperia Z2
    Smartphone: LG V40 mit internem 32bit DA Wandler ESS Sabre.
    Anzeige
    Seit zwei Tagen bekomme ich mit meinem, zugegebenermaßen, älteren Dolphin-Browser, den ich wegen des Video-Players nutze, keine Avatar-Bilder mehr angezeigt. Hat sich da irgendwas geändert?

    Eine Erklärung, wieso ich den integrierten Player der älteren Version vorziehe ist, dass er eine "Teilen" Funktion besitzt, mit der ich Videos auf andere Apps weiterleiten kann, wie beispielsweise zum TV, zum Download, zu anderen Playern etc.
    Zusätzlich gibt es, über Wischgesten, die Möglichkeit Lautstärke, Helligkeit und Vorspulen zu variieren.

    Zur zusätzlichen Info sei noch gesagt, dass bei anderen Browsern die Avatare angezeigt werden. Andererseits werden aber die Avatare in anderen Foren ebenfalls korrekt angezeigt.
    Somit muss sich wohl hier etwas verändert haben.
     
    Zuletzt bearbeitet: 6. August 2019
  2. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    128.652
    Zustimmungen:
    12.768
    Punkte für Erfolge:
    273
    Technisches Equipment:
    VU+ Uno 4K SE mit Neutrino HD + VTi
    Mit Dolphin:
     

    Anhänge:

  3. AlBarto

    AlBarto Talk-König Premium

    Registriert seit:
    22. Dezember 2007
    Beiträge:
    6.242
    Zustimmungen:
    3.909
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Sony KD-55XD8505/Dreambox 8000HD//SONY WH-1000mx2 und IphomeXR 64GB, BDP S-6200//Front:nubox 381, Rear: DS301, Center: CS411, Subwoofer: AW441; AV: Denon x4200
    Meint ihr diesen Dolphin hier? :D

    [​IMG]
     
    sanktnapf und Wolfman563 gefällt das.
  4. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    128.652
    Zustimmungen:
    12.768
    Punkte für Erfolge:
    273
    Technisches Equipment:
    VU+ Uno 4K SE mit Neutrino HD + VTi
    Dolphin.png
     
    AlBarto gefällt das.
  5. Pete Melman

    Pete Melman Board Ikone

    Registriert seit:
    6. Januar 2016
    Beiträge:
    4.801
    Zustimmungen:
    2.525
    Punkte für Erfolge:
    213
    Technisches Equipment:
    TV: UE55D7090
    mit UM oder ACC Modul
    BD-Recorder:
    Panasonic DMR-BCT730
    mit ACC oder UM Modul
    AVR: NAD T765
    CD: Atoll CD100
    Cass: Alpine AL65
    Dreher: Transrotor Hydraulic mit Ortofon 2M Red an SME 3009
    Tape: Sony TC765
    Fernbedienung: Sony Tablet Xperia Z2
    Smartphone: LG V40 mit internem 32bit DA Wandler ESS Sabre.
    Auf dem aktuellen Browser (Dolphin 12.1.2) und allen anderen Browsern ist ja auch bei mir alles okay. Nur bei meiner Version 12.0.2 auf dem Tablet, sind von einem Tag auf den anderen keine Avatare mehr zu sehen und das auch nur hier in diesem Forum.
     
    Gorcon gefällt das.
  6. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    128.652
    Zustimmungen:
    12.768
    Punkte für Erfolge:
    273
    Technisches Equipment:
    VU+ Uno 4K SE mit Neutrino HD + VTi
    Habe mal auf meinem alten Tablett geschaut, kann das bestätigen. Dort werden fast keine Bilder dargestellt. (nur Werbung aber auch die Avatare wenn man auf das Avatarbild klickt).
    Warum das so ist kann ich Dir auch nicht sagen.
     
  7. Pete Melman

    Pete Melman Board Ikone

    Registriert seit:
    6. Januar 2016
    Beiträge:
    4.801
    Zustimmungen:
    2.525
    Punkte für Erfolge:
    213
    Technisches Equipment:
    TV: UE55D7090
    mit UM oder ACC Modul
    BD-Recorder:
    Panasonic DMR-BCT730
    mit ACC oder UM Modul
    AVR: NAD T765
    CD: Atoll CD100
    Cass: Alpine AL65
    Dreher: Transrotor Hydraulic mit Ortofon 2M Red an SME 3009
    Tape: Sony TC765
    Fernbedienung: Sony Tablet Xperia Z2
    Smartphone: LG V40 mit internem 32bit DA Wandler ESS Sabre.
    Smileys fehlen auch.