1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Für die Elipsus-Fehlerliste

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Wolf63, 25. Februar 2005.

  1. Wolf63

    Wolf63 Senior Member

    Registriert seit:
    13. Juli 2004
    Beiträge:
    329
    Anzeige
    Ich habe die Elipsus 3202 S mit Firmware 116.
    Folgender Fehler ist jetzt schon zweimal aufgetreten:
    Ich sehe eine aufgezeichnete Sendung an, habe aber eine andere Sendung programmiert. Kurz bevor die programmierte Sendung beginnt, drücke ich in der laufenden Sendung "ok" und dann die Zifferntaste 3, so daß ein Marker gesetzt wird.
    Ich mache das, weil das Ansehen durch die Aufnahme abgebrochen wird. Nach dem Start der neuen Aufnahme drücke ich wieder ok, anschließend die DVR-Taste und wähle die unterbrochene Aufnahme an. Wenn diese läuft, drücke ich erneut ok und gelange mit der Zifferntaste 9 zum Zeitpunkt, an dem sie unterbrochen wurde. Ich drücke dann einmal die blaue Taste und kann dann die unterbrochene Aufnahme weiter ansehen.
    Soweit so gut, wenn ich jetzt aber die programmierte Aufnahme ansehen möchte, läuft das Programm etwa 15 Sekunden und schaltet dann auf Pause. Es wird zwar die richtige Aufnahmedauer angezeigt, aber man kann die Aufnahme nicht ansehen.
    Früher lief das reibungslos, aber jetzt ist es mir schon zweimal passiert. Es sind ja viele Vorgänge, die ich dabei mache und einer stört wohl, aber welcher? Falls jemand eine Idee hat, wär es nett, wenn er das schreibt.
     
  2. ThomasG

    ThomasG Senior Member

    Registriert seit:
    2. Juli 2004
    Beiträge:
    314
    AW: Für die Elipsus-Fehlerliste

    D.h. die Aufnahme ist z.B. 60 Minuten lang, aber bei 15 Sek. ist Schluß (an der Stelle wo Du umgeschaltet hast) und mit Vorlauf kannst Du diese 15 Sek-Stelle nicht überspringen?

    Wenn ja: tritt hier auch auf. Die Aufnahme ist beschädigt, weil Du bei der Aufnahme etwas anderes angeschaut hast. Es kann auch die abgespielte Aufnahme zerstört werden. Hier bei mir erst ab Version 121 maßig aufgetreten. Kann aber auch ein altes Problem sein.
     
  3. Wolf63

    Wolf63 Senior Member

    Registriert seit:
    13. Juli 2004
    Beiträge:
    329
    AW: Für die Elipsus-Fehlerliste

    Ja, genau so. Theoretisch ist die Aufnahme ja noch vorhanden, weil auch die Laufdauer noch angezeigt wird, aber Vorlauf bringt keinen Erfolg, auch Neustart nicht. Ich habe ja noch die 116er drauf und das passierte mir vorher nicht, aber jetzt gleich zweimal hintereinander. Die Aufzeichnung, die ich mir angesehen hatte, lief problemlos weiter, nur die Neuaufnahme eben nicht und das merkt man ja leider auch nicht sofort, sondern erst, wenn man sich dann die ansehen will.
    So schön die Elipsus eigentlich ist mit dem Display, dem äußeren Erscheinungsbild und den Möglichkeiten - ich will mich darauf verlassen können, daß ich eine programmierte Aufnahem auch bekomme. Außerdem geschieht es immer noch sporadisch, daß sich die Box aufhängt, wenn sie eine Sendung aufnehmen soll, auch dann, wenn sie bereits eingeschaltet ist.
    Wir sehen häufig abends aufgezeichnete Sendungen und nehmen gleichzeiteig etwas anderes auf. Wenn das jetzt nicht sicher ist, frage ich mich langsam, ob ich mir nicht einen anderen zuverlässigeren Receiver zulegen soll. Aus verschiedenen Gründen würde mich das schmerzen, aber ich brauche ein verlässliches Gerät und das ist die Elipsus nicht.
     
  4. anovi

    anovi Gold Member

    Registriert seit:
    7. März 2004
    Beiträge:
    1.408
    Ort:
    Erzgebirge
    Technisches Equipment:
    (siehe Signatur)
    AW: Für die Elipsus-Fehlerliste

    :rolleyes: Also bei meiner Kabelbox scheint es das Problem nicht zu geben. Habe die von
    @Wolf63 unter #1 beschriebene Prozedur mindestens 3x getestet - klappt (FW116).
    Es scheint schon so, dass die unterschiedlichen Elli-Typen auch unterschiedliche Bugs bringen. Zumindest bei eingeschalteter Box kann ich mich auf den Timer verlassen. Bei Aufnahmestart aus Standby kann es selten zu Aussetzern kommen. Ich gehe Nummer Sicher und programmiere vor jeder Aufnahme noch einen Timer zum Einschalten. Dann klappt es zu 100%.
     

Diese Seite empfehlen