1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

EUTELSAT 13.0 E kein Signal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von det56, 1. Januar 2007.

  1. det56

    det56 Junior Member

    Registriert seit:
    25. August 2003
    Beiträge:
    47
    Ort:
    Rostock
    Anzeige
    Allen hier ein gesundes neues Jahr 2007!:winken:
    Ich habe seit gestern kein Signal bei EUTELSAT 13.0 E und teilweise schlechtes bei Astra 19.2 E. Zuerst habe ich es aufs Wetter geschoben. Heute morgen aber sind kaum Wolken am Himmel und es ist noch das gleiche. Auch an der Antenne ist augensceinlich nichts kaputtes zu erkennen.
    Weiß jemand mehr? Mein Standort ist Rostock.
    Gruß Det
     
  2. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: EUTELSAT 13.0 E kein Signal

    Der Sturm könnte deine Schüssel leicht verdreht haben - also Ausrichtung zunächst durch Biegen überprüfen.
     
  3. Lokonda

    Lokonda Senior Member

    Registriert seit:
    21. Juli 2003
    Beiträge:
    366
    Ort:
    Kleve
    AW: EUTELSAT 13.0 E kein Signal

    Mein Standort ist Kleve (NRW) und ich habe seit dem Sturm die gleichen Probleme.

    Hatte gestern ganztägig ganz große Probleme bei allen gängingen Astra und Hotbird-Programmen; nur merkwürdigerweise nicht bei den Premiere-Programmen. Da war alles einwandfrei.
     
  4. det56

    det56 Junior Member

    Registriert seit:
    25. August 2003
    Beiträge:
    47
    Ort:
    Rostock
    AW: EUTELSAT 13.0 E kein Signal

    Sat-Ausfahl wird es wohl nicht sein. Muss wohl meine Antenne neu justieren.
     
  5. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.439
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: EUTELSAT 13.0 E kein Signal

    Verschlechtert man absichtlich den Pegel für die Signalqualität, gibt es zunächst Klötzchenbildung und danach friert das Bild völlig ein. Das Bild an sich bleibt dabei unverändert klar.

    Meine Boxen zeigen bei den Premierekanälen neben ORF die höchsten Pegel an. Wenn Premiere empfangen wird und andere Kanäle nicht, glaube ich nicht an eine durch den Sturm verstellte Schüssel. Vielmehr ist anzunehmen, dass die Antenne generell nicht auf Maximalpegel getrimmt wurde und bei den gestrigen schlechten Wettervehältnissen keine Reserve mehr hatte.

    Um ca. 8% lagen gestern die Astrapegel im Ruhrgebiet niedriger als an normalen Tagen. Das ist für eine exakt justierte Antenne kein Problem. Liegen die Pegel bei Normalwetter im untersten Bereich, sind die Probleme bei Schlechtwetter vorprogrammiert.

    Gruß
     
    Zuletzt bearbeitet: 2. Januar 2007

Diese Seite empfehlen