1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

EPG und Suchlauf defekt

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von _Lars_, 5. Juni 2005.

  1. _Lars_

    _Lars_ Neuling

    Registriert seit:
    2. Dezember 2004
    Beiträge:
    13
    Anzeige
    Hallo,

    nach Aufrüstung meiner Sat-Schüssel um einen Diseqc 4/1 sowie um einen weiteren LNB zum zusätzlichen Empfang von Astra2 (neben Astra1 und HotBird) funktioniert der EPG auf sämtlichen Programmen sowie der Suchlauf auf allen Satelliten nicht mehr.
    Selbst wenn ich die alte Konfiguration wieder herstelle (Diseqc 2/1, 2 LNBs für Astra1 und HotBird) bzw. das Astra1-LNB direkt anschließe, tritt das Problem weiterhin auf.
    Habe auch schon das Koax-Kabel zum Receiver neu bearbeitet - keine Wirkung. Die bereits eingespeicherten Programme lassen sich ohne Qualitätsänderung weiterhin empfangen.

    Habt Ihr vllt. noch eine Idee, was da los sein könnte?

    Viele Grüße,

    Lars
     
    Zuletzt bearbeitet: 5. Juni 2005
  2. Roger 2

    Roger 2 Guest

    AW: EPG und Suchlauf defekt

    Mal den Stecker vom Receiver ziehen, Du hast wahrscheinlich einen Kurzschluß gebastelt und er hat sich aufgehangen (Glück gehabt) oder es hat was zermeiert (Pech gehabt), dann müsstest Du uns aber bitte mal mitteilen, um welchen Geräte-Typ es sich handelt, eventuell kann man ja noch was retten... ;)
     
  3. _Lars_

    _Lars_ Neuling

    Registriert seit:
    2. Dezember 2004
    Beiträge:
    13
    AW: EPG und Suchlauf defekt

    Hui, danke, das Ziehen des Netzsteckers brachte den gewünschten Erfolg. Danke! Man lernt nie aus.
    Receiver war ein Kathrein UFE-305.

    Gruß,

    Lars
     
  4. Roger 2

    Roger 2 Guest

    AW: EPG und Suchlauf defekt

    alles klar, dann musst Du nochmal Deine Kabel kontrollieren, irgendwo hast Du da einen Kurzschluß drin, vermutlich in dem, das zum 3.LNB führt... oder Du hast etwas unter Spannung gemacht > gefährlich! (immer den Netzstecker ziehen oder zumindest in Standby schalten, wenn Du LNB's anschließt) ;)
     

Diese Seite empfehlen