1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Entschlüsselungszeit HD-Sender über CI-Modul Unitymedia

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von Oci, 12. Januar 2020.

  1. Oci

    Oci Neuling

    Registriert seit:
    15. August 2008
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    ich besitze einen LG OLED55C97LA, welcher das Kabelsignal über das CI-Modul von Unitymedia entschlüsselt.

    Nun ist mir aufgefallen, dass wenn der TV aus dem Standby auf einen hinzugebuchten HD Sender wie z. B. RTL HD eingeschalten wird, immer für ca. 2 Sekunden die Anzeige eingeblendet wird: "Unitymedia CI Plus Cam Ihr Empfangsgerät wird gerade authentifiziert. Bitte gedulden Sie sich einige Minuten".

    Habe mal ein Video davon gemacht und hier angehängt --> hoffe das hat geklappt ;-)

    Wie gesagt, nach ca. 2 Sekunden ist der Vorgang beendet und der Sender wird in Ton und 1 Sekunde später angezeigt.

    Ist dieses "Verhalten" normal? Auch beim Laden des EPG nimmt sich das Gerät bzw. das CI-Modul immer ca. 2 Sekunden "Bedenkzeit", bis alle Informationen geladen sind.

    Insgesamt alles ein bisschen träge, wie ich finde.

    Gibt es irgendwelche Tipps, um die Performance zu erhöhen?

     
  2. timecop

    timecop Board Ikone

    Registriert seit:
    7. September 2009
    Beiträge:
    4.082
    Zustimmungen:
    1.639
    Punkte für Erfolge:
    163
    Technisches Equipment:
    Golden Media 990 Spark Reloaded/LG OLED55C97LA/Xoro HRT8770
    Na das ist ja noch super, bei HD+ vergehen 5 Sekunden, bis zum Senderwechsel, beim Panasonic davor, mit selbigem Modul, waren es keine 2 Sekunden, ok kommt jetzt spät, habe aber erst seit diesem Monat denselben LG.