1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Enigma - Webinterface 2.2.1 zu alt - Woher bekomme ich neueres?

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von JohnGalt, 5. Februar 2005.

  1. JohnGalt

    JohnGalt Neuling

    Registriert seit:
    5. Februar 2005
    Beiträge:
    3
    Anzeige
    :winken: Hallo allerseits!

    Ich weiß nicht weiter: ich habe eine Sagem dbox2, die mit Neutrino gelegentlich hängen bleibt, aber mit der Enigma-Oberfläche des aktuellen yadi (bislang :D ) problemlos läuft.

    Auf meinem PC ist Tuxvision installiert und ich versuche mit DreamTV am PC fernzusehen. Leider meckert DreamTV mir mein Webinterface (v2.2.1) an, denn es will mindestens eine v2.2.2 haben. Kann er ja haben! :confused: Aber woher?

    Alternative Frage: ich möchte am PC mit normalen TV-Komfort (Programm umschalten ohne Absturz!) fernsehen und gelegentlich mal etwas aufnehmen. Mehr nicht.

    :confused: Wer kennt eine (oder mehrere) Software, die das ermöglicht, ohne dass ich neu Flashen muss?

    Ich danke Euch für die Hilfe.

    Bester Gruss aus Frankfurt
    John
     
  2. Reichi_NB

    Reichi_NB Gold Member

    Registriert seit:
    30. Januar 2002
    Beiträge:
    1.559
    Ort:
    München
    AW: Enigma - Webinterface 2.2.1 zu alt - Woher bekomme ich neueres?

    ähm das Webinterface ist fest in enigma du MUSST neu flashen um das auf nen aktuellen Stand zu bringen!
     

Diese Seite empfehlen