1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Nordstern70, 9. September 2003.

  1. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.376
    Ort:
    Norddeutschland
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    Anzeige
    Ich habe Probleme beim Eutelsat Empfang folgender Transponder.
    12,198 H; 11,413 H; und 11,338 V.
    Mein Reciever liest alle anderen Transponder ohne Probleme ein und findet alle Programme.
    Nur auf den besagten Transpondern werden keine Signale empfangen und beim Transpondersuchlauf mit "Fehler" oder "falsche Parameter" geantwortet.
    Was kann da los sein und wer hat ne Antwort. durchein
     
  2. Crack

    Crack Gold Member

    Registriert seit:
    23. Januar 2003
    Beiträge:
    1.780
    Ort:
    Bln-tegel
    12198H und 11413H hab ich mit gute empfang ausser 11338V naja wer braucht denn TV5 Asie
    versuch mal mit 12539H wenn du 100% signalqualität hast dann suche die beide Transponder
     
  3. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.376
    Ort:
    Norddeutschland
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    Dank Dir erst mal.
    Werd es mal versuchen, kanns sein das da bei mir irgendwie was nich richtig eingestellt ist?
     
  4. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.376
    Ort:
    Norddeutschland
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    @panther

    Habs probiert, auf 12,539 H hab ich ca 64 %.
    Bei den 12,198 und 11,431 gar nix!?
    Das macht mich fast nervös.
     
  5. satonlineshop.de

    satonlineshop.de Neuling

    Registriert seit:
    9. September 2003
    Beiträge:
    9
    Ort:
    Düsseldorf
    hallo nordstern!

    11413 und 11338 haben beide eine niedrige symbolrate (scpc / mcpc). kann der receiver das?

    <small>[ 09. September 2003, 18:40: Beitrag editiert von: satonlineshop.de ]</small>
     
  6. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.376
    Ort:
    Norddeutschland
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    @ satonlineshopde

    Kann ich Dir gar nicht sagen.
    Wie krieg ich das raus?
    Kann ich da was in den Einstellungen verändern?
    Mein Reciever ist der UFD505 von Kathrein.
    Hat wer ne Ahnung ob der Empfang von Transpondern mit niedriger Symbolrate da überhaupt möglich ist?
     
  7. satonlineshop.de

    satonlineshop.de Neuling

    Registriert seit:
    9. September 2003
    Beiträge:
    9
    Ort:
    Düsseldorf
    nein, der 505 kann niedrige symbolraten verarbeiten. was wird denn für eine fehlermeldung eingeblendet, wenn der suchlauf beendet ist?
     
  8. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.376
    Ort:
    Norddeutschland
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    einfach nur " Fehler oder falsche Parameter"
    Daten stimmen aber.
     
  9. Crack

    Crack Gold Member

    Registriert seit:
    23. Januar 2003
    Beiträge:
    1.780
    Ort:
    Bln-tegel
    Habs probiert, auf 12,539 H hab ich ca 64 %.
    Bei den 12,198 und 11,431 gar nix!?
    Das macht mich fast nervös. komisch ich kriege alles rein mit mein humax ausser Tv5asie mit schlechte empfang
    11431H 6200 7/8
    11381V/11464V RAI int. 4400 7/8 &lt;&lt;&lt;kriegste den rein??
    12198H Pro TV int. 12130 7/8
    kathrein ufd505 :Eingangs-Datenrate 2-45 MSymb/s
     
  10. satonlineshop.de

    satonlineshop.de Neuling

    Registriert seit:
    9. September 2003
    Beiträge:
    9
    Ort:
    Düsseldorf
    schon mal einen anderen receiver angeschlossen?
     

Diese Seite empfehlen