1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme im Digital - TV

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Zwe1fler, 10. Juni 2012.

  1. Zwe1fler

    Zwe1fler Neuling

    Registriert seit:
    10. Juni 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo allerseits,

    wie die Überschrift schon sagt, habe auch ich starke Empfangsprobleme mit meinem Digitalfernsehen und dass seit dem Umstieg. Bin übrigens bei UM, zahle über die Nebenkosten den Grundbetrag und die 3,90 für das Digital TV Basic direkt an UM.

    Die Probleme sind wie so oft Blockartefakte, (teils kurze) Tonaussetzer und somit ungenießbares Fernsehen auf eigentlich allen Kanälen im Digitalfernsehen, wobei ich den MDR und SWR quasi gar nicht empfangen kann bzw. beim mdr mal jemanden 10 Sek. moderieren sah, mehr auch nicht. Da ich am Anfang einige Sender nicht empfangen konnte (dieses S02 / S03 Problem), wechselte ich die vorhandene Empfangsdose -allerdings ohne Kenntnisse über die Hausverkablung - gegen eine Hirschmann EDU 04 F aus und konnte mit einem 1m Kabel das Meiste zunächst problemlos empfangen, erst abends kam es zu den genannten Problemen. Wenig später benötigte ich ein 5m Kabel von der Dose zum TV und konnte quasi nur noch die Privatsender anschaun, während die ARD und ZDF Sender kaum noch zu sehen waren. Durch weiteres Möbelverrücken benötigte ich 2 Wochen später ein 10 Meter Kabel (alle mehrfach abgeschirmt mit 90 db Dämpfung) und empfing dann komischerweise vor allem die ARD und ZDF Sender ohne Empfangsprobleme (außer eben abends), während diesmal die Privaten wegen der Bildstörungen nicht mehr ansehnlich waren. Zu erwähnen wäre, dass ich mit dem 10 Meter Kabel mal eine Woche lang so gut wie keine Empfangsstörungen hatte und ich ohnehin den Verdacht habe, dass die Störungen nur dann auftreten, wenn die anderen Mietparteien beide Fernsehen gucken. Später wurde noch eine ESD 84 Dose ausprobiert, aber damit konnte man noch weniger Programme empfangen und die Störungen nahmen direkt zu.
    Man sagte mir daraufhin, dass die TV - Leitungen im Haus ggf. hintereinander geschaltet sind und ich doch eine ESD 44 mit Terminator nehmen müsse, was ich auch ausprobierte, aber damit empfing ich so gut wie nichts mehr (Signalstärke beim Receiver lag bei max. 50%), auch eine Axing BSD 4 - 07 mit dem Kathrein Terminator brachte kaum Sender im Suchlauf zutage.

    Die anderen Mietparteien hatten übrigens keinerlei Empfangsstörungen bemängelt, zumindest kam mir nichts zu Ohren. Seit einer Woche nutze ich nun wieder ein 1 - Meter Kabel, aber, wie mehrfach erwähnt, abends kommen Störungen vor allem bei Pro7 oder Kabel1, ab und an in der ARD und sind dann kaum zu ertragen.

    Die Fehler treten übrigens NUR im Digital - TV auf, die Analog - Sender empfange ich, soweit ich das beurteilen kann, alle. Lediglich bei der ARD gibt es so ein durchgehendes Kräuseln im Bild, aber ohne Schwankungen.

    Des Weiteren empfange ich seit wenigen Wochen mit dem Receiver keine ZDF - Sender (inkl. 3Sat) mehr, das Bild ist dann komplett schwarz, als hätte ich das Kabel hinten herausgezogen. UM meint, in ihrem Netz gebe es in der Gegend keine Störungen. Kann es sein, dass der Receiver spinnt? Der geht seit neuestem auch mal zwischendurch für 1-2 Minuten von alleine an und schaltet sich wieder aus. Sowas hatte ich vorher jedenfalls nie bemerkt gehabt.

    Und zuletzt würde ich gerne wissen, ob jemand Kenntnis darüber hat, ob der Vermieter die Probleme beheben ->muss<-? Denn dieser meint, dass die analog Sender ja laufen würden und ich könne ja auf meine Kosten einen Techniker bestellen, der das Signal ausmisst und ggf. den Fehler behebt. Was ich hier so gelesen habe, könnte es ja ggf. am Verstärker liegen, der nicht die Leistung bringt?! Glaube, die anderen Mietparteien haben allesamt noch Analogfernsehen. Wohne übrigens im Obergeschoss und habe demnach die längste Leitung bis zur Dose hin.

    Hoffe, man kann da irgendwas daraus schließen.

    Vielen Dank schonnmal im Voraus!
    Zwe1fler
     

Diese Seite empfehlen