1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme bei Transponder 25

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von schaplatti, 11. Oktober 2014.

  1. schaplatti

    schaplatti Neuling

    Registriert seit:
    20. August 2009
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,


    ich habe seit geraumer Zeit (Minimum 1 Jahr) Probleme mit dem Empfang
    der Sender auf Transponder 25 (BR HD, NDR HD und Phoenix HD).
    Habe das Problem bisher vor mich hergeschoben und die 3 Sender in SD geschaut.


    Das Bild und der Ton ruckeln beide stark.
    Signalstärke hat einen Pegel von 82 und Qualität von 7.2 dB und damit deutlich unter den anderen Sendern.


    Kann leider nicht mehr mit Sicherheit sagen, aber ich meine, dass der Transponder nach Einführung zunächst gut empfangen wurde.


    Ich habe seit ca. 4 Jahren einen Technisat Digicorder HD S2 plus mit Single Cable LNB (Sat CR LNB) und soweit lief alles einwandfrei bis dahin.
    Zur Info, so wohne ich in Norwegen, in der Nähe von Oslo, aber das schon
    seit dem die Anlage existiert, sollte also keine Rolle spielen?


    Woran könnte das Problem liegen? Bin selbst leider ziemlicher Laie :confused:


    Viele Grüsse,


    Marc :)
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.241
    Zustimmungen:
    1.558
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    Zuletzt bearbeitet: 11. Oktober 2014
  3. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.491
    Zustimmungen:
    231
    Punkte für Erfolge:
    73
    AW: Empfangsprobleme bei Transponder 25

    In der Nähe von Oslo liegst Du noch in der 60 cm Zone, ich kann hier keinen Zusammenhang zum Umzug auf 1N erkennen. Welche Werte hast Du für Das Erste in HD und SD? U.a. die liegen auch auf dem PE-Beam von Astra 1N.
     
  4. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.270
    Zustimmungen:
    1.443
    Punkte für Erfolge:
    163
    AW: Empfangsprobleme bei Transponder 25

    Ich würde man alle Verbindungsstellen genau anschauen und falls vorhanden auch mal Fensterdurchführungen usw. probeweise rauswerfen.
     
  5. schaplatti

    schaplatti Neuling

    Registriert seit:
    20. August 2009
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsprobleme bei Transponder 25


    Danke für die Antwort!


    Meine Daten für:


    Das Erste HD, Pegel 82 und Qualität 9.4dB
    Das Erste SD, Pegel 84 und Qualität 9.0dB


    also deutlich besser als die Werte von PHOENIX HD und Konsorten.


    Was könnte das wiederum bedeuten?
     
  6. schaplatti

    schaplatti Neuling

    Registriert seit:
    20. August 2009
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsprobleme bei Transponder 25



    Danke auch hier für die Antwort!
    Ich werde das mal überprüfen und dann berichten, ist allerdings nicht sicher, das ich das vor dem Frühjahr schaffe, da ich dafür unter anderem aufs Dach muss.
     
  7. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.491
    Zustimmungen:
    231
    Punkte für Erfolge:
    73
    AW: Empfangsprobleme bei Transponder 25

    Andererseits sind die angezeigten 7,2 db für einen TechniSat-Receiver eigentlich noch kein Wert, bei dem es zu Bildstörungen kommen sollte.

    Gute Frage. An die Kabelverbindung als Ursache glaube ich bei Dir eigentlich nicht, weil Du ein Unicable-LNB verwendest, welches das Signal der Transponder mit unterschiedlichen Werten auf derselben Frequenz zum Receiver schickt:

    Hängt am LNB nur der HD S2 Plus, und ist das ein LNB mit vier Unicable-Umsetzungen? Falls ja, hättest Du noch zwei Frequenzen, die Du probieren könntest.
     
  8. schaplatti

    schaplatti Neuling

    Registriert seit:
    20. August 2009
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsprobleme bei Transponder 25


    Ja, es ist ein Inverto Pro UniCable Quad LNB und
    Nein, da hängt auch noch ein selten benutzter einfacher Receiver dran.


    Ich habe am HD S2 Plus mal die beiden anderen Frequenzen des LNB eingestellt, aber das Problem bei den besagten Sendern bleibt leider.
     
  9. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.241
    Zustimmungen:
    1.558
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Empfangsprobleme bei Transponder 25

    Dan wechsel mal das LNB aus.
     
  10. MartinP

    MartinP Board Ikone

    Registriert seit:
    14. Januar 2007
    Beiträge:
    3.752
    Zustimmungen:
    247
    Punkte für Erfolge:
    73
    Technisches Equipment:
    Humax F3-FOX-CI
    Gibertini-Schüssel
    Pearl-Quad-Switch-LNB -> Tonne
    Alps Quad LNB f. 19.2 E
    2 x Alps Single LNB f 28,5 E u. 9.0 E

    Edision Argus Vip

    Unitymedia 2Play 100
    AW: Empfangsprobleme bei Transponder 25

    Dann scheint ja mein Problem doch kein Einzelfall zu sein.
    Ich habe als Schnellschuss erstmal ersatzweise die SD-Varianten der Sender nach vorne in die Favoritenlisten geholt.

    http://forum.digitalfernsehen.de/fo...it-dvb-s/340996-1-transponder-stoerungen.html

    Ich vermute für mich ja eher Einstreuungen von Nachbarpositionen...

    Bisher aber nicht dazu gekommen, an der Ausrichtung zu justieren
     
    Zuletzt bearbeitet: 7. November 2014

Diese Seite empfehlen