1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

empfangsproblem

Dieses Thema im Forum "Vodafone, Unitymedia, Kabelkiosk, Tele Columbus" wurde erstellt von pedi, 28. Juli 2009.

  1. pedi

    pedi Board Ikone

    Registriert seit:
    25. Juni 2003
    Beiträge:
    3.726
    Zustimmungen:
    1.214
    Punkte für Erfolge:
    163
    Anzeige
    hi,
    seit gestern hab ich ein unerklärliches problem.
    ARD, SWR-BW, HR, BR-süd, BR-nord, WDR können nicht mehr empfangen werden.
    "bitte überprüfen sie..... usw." alle anderen sender gehen. habe beim nachbar in gleichen stock nachgesehen-geht.
    antennenkabel getauscht, anderen receiver versucht-nichts
    ich nutze einen humax 9900C. bei dieser box ist nur schwarzbild zusehen. beim testreceiver , eine thomson DC 1500C, ist nur pixelsalat zusehen.
    ich bin völlig ratlos, an was das liegt.
    hat man hier eine idee?
    danke mfg pedi
     
  2. pedi

    pedi Board Ikone

    Registriert seit:
    25. Juni 2003
    Beiträge:
    3.726
    Zustimmungen:
    1.214
    Punkte für Erfolge:
    163
    AW: empfangsproblem

    wirklich niemend irgend eine idee, an was das liegen könnte?
     
  3. pedi

    pedi Board Ikone

    Registriert seit:
    25. Juni 2003
    Beiträge:
    3.726
    Zustimmungen:
    1.214
    Punkte für Erfolge:
    163
    AW: empfangsproblem

    sowies aussieht, bin ich nicht der einzige, dem das ganze sehr seltsam vorkommt.:D
     

Diese Seite empfehlen