1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsproblem 10.832MHz bei Astra

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von tspri11scz, 8. März 2002.

  1. tspri11scz

    tspri11scz Neuling

    Registriert seit:
    24. Februar 2002
    Beiträge:
    7
    Ort:
    Schleiz
    Anzeige
    Hallo

    ich habe ein Problem, ich hoffe ihr könnt mir helfen.
    Ich habe einen Boca Alta 10 Digitalreceiver( unbekannt oder ? )
    Ich empfange alle Transponder problemlos, sogar den wo DW-TV, TV 5 ,... drauf ist.
    Aber bei dem Transponder 10.832 MHz wo Tango TV drauf ist, ist nichts weiter als schwarzes Bild.
    Auf dem Bildschirm steht " nicht verfügbar ", was soviel heist: der Transponder ist zwar da ( Signal vorhanden ), aber keine Belegung.

    Was mache ich falsch ?? Helft mir bitte weiter !!
     
  2. Roger 2

    Roger 2 Guest

    Hallo !
    Hast Du auf"Horizontal"gestellt ?
    Probiere mal Symbolrate 21995(unter dem Normalwert 22000)
    Vielleicht ist das Signal auch zu stark > Schüsselgröße ??
     
  3. tspri11scz

    tspri11scz Neuling

    Registriert seit:
    24. Februar 2002
    Beiträge:
    7
    Ort:
    Schleiz
    Danke

    ich probiere es mal aus
     

Diese Seite empfehlen